+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Vape verletzt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    06.04.2009
    Beiträge
    59

    Standard Vape verletzt

    Guten Tag!


    Bin grad dabei eine VAPE einzubauen.
    Fragt micht nicht, wie ich das gemacht habe, aber an der Spule die ich umkreist habe, sind ein paar Fädchen unter dem Schutz abgerissen. Also nur 2-3 von den ca. 100000000. Hab den Schutz wieder zurück geschoben.

    Nun habe ich alles nach dem moser-bs Plan angeschlossen und es funktionieren die Blinker, Hupe und das Frontlicht, wenn man antritt - aber es kommt kein Zündfunke. Kann das an der Verletzung der einen Spule liegen? Die Sicherung ist auch intakt.


    Schönen Sonntag!

    raya
    Angehängte Grafiken
    • Dateityp: jpg vap.jpg (38,0 KB, 73x aufgerufen)

  2. #2
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Ein Kupferdraht genügt und die Spule ist hin... Schade drum, keine Ahnung ob man die einzeln bekommt.

  3. #3
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    das problem ist dass es ein draht ist und nicht 10000000
    aber ist wirklich der draht gerissen? was für fädchen?

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    clapping.jpg

    wie kriegt man denn sowas hin?!
    ..shift happens

  5. #5
    Glühbirnenwechsler Avatar von Bolle
    Registriert seit
    17.12.2009
    Ort
    Weißenfels
    Beiträge
    87

    Standard

    hallo springt nicht an ?

    weil bei einer vape zündung der zündfunke sehr stark gebündelt ist kann man ihn nicht zwingend an der atmosfäre sehen , da macht sich ein durchsichtiger kerzenprüfstecker gut oder klem mal eine stroboskoplampe an dann weist du genau ob es ein funke gibt. an der zündkerze ligen bis zu 40000 volt an .
    (thema kein funke bei vape zündung kannst du auch noch mal auf der seite von Powerdynamo nachlesen )

    gruß Bolle

  6. #6
    Glühbirnenwechsler
    Registriert seit
    06.04.2009
    Beiträge
    59

    Standard

    Danke für die Antworten!
    Dass es ein Draht ist weiß ich, hab ich umständlich formuliert.
    Auf dem Bild kann man nicht viel erkennen, aber soweit ich es sehen kann ist nur eine Wicklung abgerissen, also die Grundplatte hin?
    Habe die neue Zündspule an meine Schwalbe gemacht, dort war auch kein Zündfunke. Einen deutlichen Zündfunken hatte ich jedoch mit meiner Vape an meiner Schwalbe gesehen. Daraufhin habe ich meine Zündspule an die andere Schwalbe - kein Funke. Dann wieder zurückgebaut - Zündfunken. Habe daraufhin einmal die Zündkerze an meiner gewechselt und seitdem keinen Zündfunken an meiner mehr, auch nicht mit der Zündkerze die vorher noch einen gegeben hat. Jetzt weiß ich gar nicht mehr weiter. Meine Zündspule kann ja nicht kaputt sein, sie hatte ja nach dem Um- (auf die neue Schwalbe) und wieder Rückbau noch einen Zündfunken?! Kann es sein, dass der Zündkerzenstecker durch das hin- und herstecken kaputtgegangen ist? Müsste doch unverwüstlich sein.
    Multimeter habe ich erst ab morgen wieder. Wie misst man eine Zündspule?

    Grüße
    Angehängte Grafiken

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von raya Beitrag anzeigen
    Müsste doch unverwüstlich sein.
    Wie misst man eine Zündspule?
    Hallo Grüße,

    nix ist wirklich unverwüstlich.

    Zündspule: Primärwicklung kleiner Widerstand im Ohm-Bereich, Sekundärwicklung eher im Kiloohmbereich.
    Wenn Du einen unendlichen Widerstand angezeigt bekommst, in den nächst höheren Messbereich schalten. Wenn keiner mehr zum Schalten da ist, dann ist der Draht ab.

    Peter

  8. #8
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    als ich bei mir die Vape eingebaut habe, wollte ich auch schauen ob ein Funke da ist. War nichts zu sehen. Einmal gekickt lief...
    Wenn der Motor eingebaut ist, versuch sie doch einfach mal anzuwerfen.

    Und sonst eben mal bei Powerdynamo nachfragen obs da Ersatz gibt oder sie das reparieren können etc.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Es ist nur EIN Draht, tausendfach rumgewickelt - und ab ist ab. Miss den Widerstand der Spule (rotes Kabel gegen Masse), und wenn da nicht ein niedriger Wert kommt sondern "unendlich" oder "offen", dann ist das kaputt.

    Reparieren könnte man ... nur kostet der ganze Stator keine 50 Euro, so dass mit zweimal Postversand, Ersatzteil und Arbeitszeit kaum rentabel repariert werden kann.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    06.04.2009
    Beiträge
    59

    Standard

    So, hab nachgemessen.

    Wiederstände:
    Stator: Rotes Kabel - Masse -> unendlich
    alle anderen Kabel geringe Widerstände
    Zündspule 1: rotes Kabel - Masse -> .68 (bei 2M, also 680000?)
    weißes Kabel - Masse -> 6,43 (bei 20k)
    Zündspule 2: rotes Kabel - Masse -> unendlich
    weißes Kabel - Masse 6,22 (bei 20k)

    Also alles hinüber, oder?

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die "Zündspulen" enthalten Elektronik, Widerstandsmessung sinnlos. Der Stator ist dann wohl kaputt.

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du könntest versuchen, die Spule zu reparieren, indem du die Lackisolierung um die kaputte Stelle herum runterschleifst und dann einfach quer verzinnst - wodurch du zwar ein paar Windungen einbüßt, was nicht unbedingt stören muss.
    Bei dickerem Draht geht das ganz gut, bei dünnem Draht brauchst du dafür feines (600er - 1200er) Sandpapier, eine Lupe und verdammt viel Glück. Ein Versuch wäre es aber sicher Wert.

    Dank der Widerstandsmessung findest du dann auch gleich raus, ob wieder ein Wert gemessen werden kann und ein erneuter Zusammenbau mit Funktionsprüfung lohnt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Glühbirnenwechsler
    Registriert seit
    06.04.2009
    Beiträge
    59

    Standard

    Danke für die Antworten!
    Gibt es also keine Möglichkeit die Zündspule zu prüfen?
    Durch was kann eine Zündspule kaputt gehen? Die angerissene Spule in der Grundplatte kann denke ich nicht die Ursache sein?!
    Wie bekomme ich die defekte Spule von der Grundplatte? HAbe zwar eine neue bestellt, würde aber gerne eine Reparatur wagen.

  14. #14
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn du sicher bist, dass die "verletzte" Spule keinen Durchgang mehr hat, wird diese kaputt sein. Es muss ein Widerstandswert zu messen sein. Je länger und dünner der Draht, umso größer der Widerstand - aber niemals unendlich.
    Wie man diese Spule von der Grundplatte bekommt, und ob das überhaupt nötig ist, kann ich leider nicht beurteilen. Ich selber fahre keine Vape.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Welcher Teiletausch verletzt die ABE?
    Von GreenHawk im Forum Recht
    Antworten: 4
    Letzter Beitrag: 03.05.2009, 17:56
  2. 100W Vape oder 110W Vape ???
    Von matthes81 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2007, 18:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.