+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Vape Zündung an Kr51/1 wie einstellen ???


  1. #1
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard Vape Zündung an Kr51/1 wie einstellen ???

    Hallo, habe jetzt eine Vape zu liegen die an einen KR51/1 Motor ohne Abrissmarkierung soll, ZP 1,5 vor OT ? Bestimmt, ist je egel welche Zündung zündet der Funke muss 1,5mm vor OT kommen. Wie stelle ich jetzt die Grundplatte ein? Danke für die Tipps

  2. #2
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ich hab im Hinterkopf 1,4mm vor OT, egal ob M 53 oder M 501. Keine Anleitung dabei? Ich hab´s mal bei nem M 501 mit 1,8 probiert, lief scheiße.
    Das Geistige kommt hier zu kurz!

  3. #3
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Ne keine Anleitung, hab den Motor in Reparatur, nur Rotor und Stator vorhanden

  4. #4
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Mach mal 1,4mm. Je länger ich drüber grübel, um so sicherrer bin ich mir. Wenn man dazu die Suche befragt, dann kommen unterschiedliche Aussagen rüber. Scheint ein ewiges Problem zu sein. Ausprobieren ist die Devise.
    Das Geistige kommt hier zu kurz!

  5. #5
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Na gut der Zeitpunkt kann dann ja variiert werden, aber wie weiß ich wie ich die Grundplatte stellen muss, bei Unterbrecher ist dasja kein Problem !!!

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Die aktuelle VAPE besitzt den aktuellen Aussagen hier im Nest zufolge keine drehzahlabhängige Zündzeitpunktverstellung.

    Warum sollte man dann einen anderen Zündzeitpunkt als mit der originalen Zündanlage des Motors einstellen ?

    Im Zündzeitpunkt stehen die Markierungen auf (VAPE) Grundplatte und (VAPE) Polrad übereinander.

    Gruß aus Braunschweig

  7. #7
    Schwarzfahrer
    Registriert seit
    05.05.2007
    Beiträge
    18

    Standard Vape fester Zündzeitpunkt

    Hallo,

    stimmt, habe in meine 51/1 auch die Vape kürzlich eingebaut. Mit dem Stroboskop angeblitzt. Der Zündzeitpunkt ist fast über den gesamten Bereich an der gleichen Stelle. Er wandert, am Umfang des Polrades gemessen, maximal 1mm in Richtung früh, wenn der Motor hochdreht. Das ist sicher ein Nebeneffekt der Geberspule, da bei höherer Drehzahl das Gebersignal steiler ansteigt. Der Effekt ist aber zu vernachlässigen. Ausgehend von den 1.4mm vOT habe ich dann den Zztpkt, gemessen am Umfang des Polrades, um 3..4 mm Richtung früher gestellt. So fliegt die Schwalbe prächtig. Noch früher wird der Leerlauf dann hart und nagelnd.

    Gruss
    Stefan

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, sehr schön, dass jemand die gleiche Erkenntnis hatte wie ich. Die Vape 3 verstellt den ZZP nicht.
    @ net-harry: Ja, es ist genau die Frage, ob in dem Zeitpunkt, wo die Markierungen von Rotor und Stator übereinanderstehen, auch die Zündung erfolgt. Das scheint leider nicht so zu sein, so dass die Einstellung zuverlässigerweise nur mit dem Stroboskop geht. Ich geb' noch mal die Prozedur bei meiner S 51 zum besten: Statisch, also anhand der Markierungen, habe ich zunächst 1,8 mm v.OT eingestellt. Dort HAT es zu zünden. Und der Motor soll ja überhaupt erst mal laufen. Dann kam der Test mit dem Stroboskop, den ich nicht selber gemacht habe, sondern der Kollege, dem es gehörte. Der stellte nun fest, dass es tatsächlich zu spät zündete, also hat er bei laufendem Motor die Grundplatte nach links verschoben, bis es seiner Meinung nach passte. Ich stand leider nur daneben und habe ihn machen lassen. Als er fertig war, habe ich nun nicht noch mal mit der Messuhr nachgemessen, wo denn nun die Markierungen übereinanderstehen. Aber schätzungsweise deutlich vor 2mm v.OT. Jedenfalls läuft es prächtig. Vor allem im oberen Drehzahlbereich sehr drehfreudig. Ganz untenrum sieht es etwas dünner aus.
    Fazit: Der tatsächliche Zündzeitpunkt ist meiner Meinung nach genau so wie vorgesehen, also 1,5mm oder 1,8 mm vOT, je nach Motor. Es kann nicht anders sein. Nur ist das große Rätsel, ob die Markierungen den ZZP sauber wiedergeben. Wer es wissen will: Ich könnte ja noch mal messen, wo bei mir die Markierungen jetzt stehen.

    Grüße aus Dresden

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Matthias1
    ...@ net-harry: Ja, es ist genau die Frage, ob in dem Zeitpunkt, wo die Markierungen von Rotor und Stator übereinanderstehen, auch die Zündung erfolgt. Das scheint leider nicht so zu sein,...
    Also aus eigener, einmaliger VAPE-Einbauerfahrung kann ich nur berichten, dass ich bei dem (motorabhängigen) Zündzeitpunkt (1,5 oder 1,8mm vor OT) die Markierungen von Grundplatte und Polrad überein gebracht habe. Und sie lief wie der geölte Blitz... :wink: Keine Ahnung, warum es bei Dir Probleme gab...
    Gruß aus Braunschweig

  10. #10
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Also nochmal zum mitschreiben , beim 50ccm soll der ZZP 1,8 voT und beim 70ccm sollte es 1,4 sein. So steht es in der Rep.- Anleitung. Soweit zur Theorie, die Praxis ist nun eine andere Sache, die auch auf die Messmethode zurückzuführen ist. :wink:
    S51welt.de

  11. #11
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Auch wenn se alle wieder loshaken, bei der Vape 2 warn´s 1,4... 8) .
    Das Geistige kommt hier zu kurz!

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    @ net-harry: Ja, hi, dass es Probleme gab, kann ich nicht direkt sagen.

    Der Motor ist zunächst problemlos angesprungen. Gefahren bin ich aber nicht, so dass ich über die Leistung nichts sagen kann. Wir haben uns dann gleich mit dem Stroboskop über die Zündung hergemacht, um noch mal auf Nummer sicher zu gehen, denn glauben kann man viel, aber nichts geht übers messen. Höchstens nochmal messen. Das brauche ich einem alten Elektrik-Fuchs ja eigentlich nicht zu sagen. Da war dann halt die (ärgerliche) Abweichung festzustellen. Wieso? Woher? Warum? Ich habe auch keine Ahnung. Aber wenn man sich zu dem Thema hier mal umliest, hat ja jeder 2. was anderes zu berichten, wohin er den ZZP verfrachten musste, so dass es (endlich mal) lief. Diejenigen scheinen alle nicht mit dem Stroboskop gemessen zu haben, sonst würde sich die Frage, wohin denn nun mit dem ZZP, gar nicht stellen.
    So bleibe ich dabei: Bis mich jemand schlauer macht, gehe ich davon aus, dass es bei den Markierungen (leider) nicht mit der Präzision zugeht, auf die man eigentlich selbstverständlich hofft.

    @ seggi: Das ist so nicht ganz richtig. Bei den 50 ccm gibt es die ältere 1,5 mm v.OT-Variante, dann die neuere bei S 51 mit 1,8 mm. S 70 hat die 1,4 mm v.OT. Das stimmt. Also gehört die Vape beispielsweise bei S 70 auch auf reale 1,4 mm v.OT gestellt.

    Grüße aus Dresden

+ Antworten

Ähnliche Themen

  1. Vape Zündung einstellen?? überfragt...
    Von stroffi im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 10.04.2013, 21:05
  2. Zündung einstellen VAPE
    Von moncada im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.09.2007, 23:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.