+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Verändertes Motorengeräusch nach Standzeit ???????


  1. #17
    Tankentroster Avatar von ThorstenS
    Registriert seit
    30.03.2006
    Ort
    Kassel
    Beiträge
    184

    Standard

    Ach sieh an, noch einer aus Kassel - warum entdecke ich dich erst jetzt?

    Meine MZA Schaltwippe hat auch nicht lange durchgehalten, hab mich am Wochenende auch drüber geärgert.
    Den Auspuff hab ich in Vellmar als 2. Wahl gekauft - der war schon nach wenigen Wochen pickelig.
    Bei dem Preis war mir das aber egal ;-)

  2. #18
    Zündkerzenwechsler
    Registriert seit
    21.04.2010
    Ort
    Hamburg Neuengamme
    Beiträge
    38

    Standard

    Diese problematik habe ich auch. Meine KR51/2L Heult zimlich doll und brummt auch viel Lauter als meine zweite KR51/2L
    Außer dem zieht sie auch viel besser läuft aber trozdem nur 60-65. Mir ist der verdacht gekommen das der vorbesitzer vileicht einen größeren zylinder verbaut hat.Das würde passen da die Kurbel welle ja auch hinüber ist.mal schauen was sich beim wechseln zeigt

  3. #19
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Oder er hat sich am schwachsinnigen Auspuff-Tuning versucht und das Teil gedreht, als gäbe es kein Morgen

  4. #20
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Habe meine S51 vor dem Winter ordentlich mit WD40 eingeölt - hatte zwar auch ordentlich Rost auf allem was verchromt war, aber das Zeugs hat sich zum Glück noch nicht durchgefressen gehabt uns ließ sich mit ordentlich WD40/Polierpaste rückstandsfrei entfernen...

    Naja - bis auf ein paar Dallen an der Tüte - aber da hatte der Chrom eh schon gelitten. Ako-Pad sei dank ist da nun auch der Rost weg und mit Ofensilber hitzebeständig versiegelt...

    Aber bevor Ihr MZA madig macht: Meine Yamaha SR250 hat genauso Flugrost angesetzt. Zwar nicht so dolle aber dennoch nervend. Ist also eher ein allgemeines Problem von verchromtem.
    =/\= ...see us out there... =/\=

  5. #21
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Aber warum hält der Chrom bei originalen DDR Auspuffen?! Bei MZA bekommt man einfach nur mies verchromte Teile und das ist Fakt...

  6. #22
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Umweltschutz war zu DDR-Zeiten kleingeschrieben... In EU-Regulierungszeiten wie z.Zt. ist es klar wieso Galvanikbetriebe nur noch unhaltbares produzieren...

    Auch der "Geiz ist Geil" Denkstil hilft nicht immer weiter...

    =/\= ...see us out there... =/\=

  7. #23
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich denke nicht das es an Umweltschutzbestimmungen liegt, ein guter Untergrund unter der Chromschicht wäre schon mal ein guter Anfang...

    Aber die Diskussion ist sinnlos, zumal sie schon oft geführt wurde und schlussendlich zu nichts führt

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.