+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Verändertes Motorengeräusch nach Standzeit ???????


  1. #1
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard Verändertes Motorengeräusch nach Standzeit ???????

    Nachdem ich mein Schwälbchen 4 Wochen lang wegen Eis,Schnee,bestialischer Kälte und sorgenvoller Miene meiner Frau stehen lassen musste konnte ich sie vorgestern wieder zum Leben erwecken ( 3 mal treten und sie knatterte wieder. Was mich nur stutzig macht ist das das Motorengeräusch ????? sich verändert hat sie hört sich dumpfer/brummiger an ansonsten zieht sie wie verrückt fährt wie sonst ob allein oder mit Sozius also keinerlei Veränderungen oder Einschränkung. Nun meine Frage warum hört sich ein Schwälbchen nach einer gewissen Standzeit anders an ?????



    P.s. Die MZA qualität ist der letzte Schrott nach nur 4 Wochen Standzeit rostet der Schalthebel wild und munter vor sich hin

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mein obercooler Spatz hat in den letzten Wochen auch ziemlich gelitten.
    Der Auspuff ordentlich rostig, die Speichen angerostet und auch die Radnaben und Felgen haben durch die andauernde Feuchtigkeit und die Salzlauge auf den Straßen diesen Winter ganz schön Patina angesetzt. X(

    Wegen dem Geräusch würde ich mich erstmal nicht verrückt machen. Behalte es einfach im Ohr und wenn es schlimmer wird, dann melde dich wieder.

  3. #3
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    vielleicht hat mein Gehirn den Schwalbensound gelöscht aber ich bin der meinung das Geräusch war heller aber ich habe keinerlei Einbußen weder Fahrverhalten noch Fahrtechnisch ..... auch meine Frau sagt sie hört sich anders an


    P.s. habe vorhin mal geschaut alle MZA Teile haben gelitten ......Schaltwippe,Fussrasten,Bremshebel hinten und die Bremsstange sind mit einer schönen Rostschicht versehen ....den Auspuff habe ich im Herbst mit schwarzer Auspufffarbe lackiert weil er da schon Rostflecken hatte......purer Schrott sehr ärgerlich .......

  4. #4
    4/1
    4/1 ist offline
    Flugschüler
    Registriert seit
    16.12.2009
    Ort
    Königsmoos
    Beiträge
    260

    Standard

    tausch sie halt um die teile

    ich bin ja gespannt habe mir 3 Kompletträder für meine Duo gekauft (Chromfelgen 250 €) wenn sie sagen das des so ein schrott ist dann rosten die ja im schönsten sommer aber ich hab ja 2 Jahre Garantie!!

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Swensen , schaue doch mal in den Auspuff , das könnte helfen.
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    @ Deutz ich habe eher den Ansaugtrakt im Visier .....jaja 2 Tassen Glühwein und 3 Zigaretten im Februar lassen die Gedanken spriessen ....

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ansaugtrakt , wieso denn der ?
    Immer schön den Auspuff freihalten

  8. #8
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    Gedanke Nr.1 na ich habe (früher mal ) ein wenig experimentiert indem ich (siehe gaaaaaanz alte Threats ) den Luftfilter verändert habe einmal oben einmal unten einmal gar keinen ( nun weiss ich das bei der /1 der Luftfilter unter der Abdeckung unter dem Lenker zu finden ist und bei der /2 in dieser Gummimuffe ) und beides mal änderte sich das geräusch. Gedanke Nr: 2 ich habe mal am Luft beruhigungskasten den Stöpsel verloren (warscheinlich dient das Loch zur Reinigung) als ich ich das Loch irgendwann mal enddeckte drehte ich einen Stopfen rein und auch da veränderte sich das Motorgeräusch .....

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na, da wird ja wohl nicht ohne Stöpsel gefahren , das is ja versuchter Motormord
    Immer schön den Auspuff freihalten

  10. #10
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    Na woher sollte ich denn wissen das er fehlt ???? ich habe das Loch doch erst entdeckt als ich die Kiste mal auf Hochglanz poliert habe ......ich wusste zwar von anderen Schwalben das dort eine Vertiefung ist aber ich wusste ja nicht das es ein Stöpsel ist .



    P.s. dem Motor geht es immer noch gut :wink:

  11. #11
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Heute habe ich mal wieder die Kniedecke nach 4 Monaten abgenommen und ich hab mich gefragt, was mit dem Motor los sei... er hat leicht gerasselt und man hat die Kette auf dem Ritzel auflaufen hören.

    Dann musste ich gleich an dich denken

    Die Schwalbe klingt ohne Kniedecke heller und lauter, liegt vielleicht da bei dir der "Fehler" ?

    mfg Jonas

  12. #12
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    mir erscheint meine schwalbe auch lauter nachdem sie drei monate gestanden ist ,aber das kann auch nur einbildung sein weil man den motor ewigst nicht mehr gehört hatte

  13. #13
    Flugschüler Avatar von Swensen
    Registriert seit
    09.08.2007
    Ort
    Kassel
    Beiträge
    491

    Standard

    Die Schwalbe klingt ohne Kniedecke heller und lauter, liegt vielleicht da bei dir der "Fehler" ?
    bis jetzt habe ich noch nichts negatives gemerkt teilweise sogar das Gegenteil niedrigerer Verbrauch (merke ich an der Tanke) und leicht erhöhte endgeschwindigkeit (nadel Juckelt leicht über die 70 ).

    Nun meine Fehleranalyse eeeeeeentweder war einer von Euch als Heinzelmännchen tätig hat mein möp nachts heimlich generalüberholt oder ich war gerade dann tanken wenn der Sprit sehr billig war und ich hatte Rückenwind als meine Augen leuchtend auf den Tacho starrten

  14. #14
    Glühbirnenwechsler Avatar von XJR-Jens
    Registriert seit
    04.03.2010
    Ort
    Pfalzgrafenweiler
    Beiträge
    54

    Standard

    Allea Quatsch was Ihr da rumrätselt


    DER SCHWALBERICH IST AUS DER PUPERTÄT RAUS
    deswegen der tiefe ton

    Gruß Jens

  15. #15
    Tankentroster
    Registriert seit
    21.10.2008
    Ort
    Emsdetten
    Beiträge
    155

    Standard

    Ich freu mich, wenn meine Duo wieder läuft, und zwar je lauter, desto besser

  16. #16
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    ist dir vielleicht auch das rohr im endstück abgerostet?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Neustart nach langer Standzeit
    Von megdrive im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.09.2007, 16:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.