+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Verbrauch


  1. #17
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard

    die Kette ist grade ziemlich lasch, weil ich den Motor ausgebaut hab. Aber wie kann die denn zu straff sein. Zu wenig Kettenglieder oder was? Werde ich dann mal beim Einbau beachten.

  2. #18
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Ne Kette ist dann zu straff wenn man sie zu feste spannt... Ansonsten überprüf mal die Einstellung Deines Vergasers und schau mal nachm Luftfilter, 5 Liter sind da dann doch etwas zuviel. Wenn Du ne /2 fährst dann bewegt sich der Verbrauch bei 3-3,5 Litern, beiner /1ser kann der locker darüber liegen...

    Allzeits gute Fahrt!

    Gruss Moe

  3. #19
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Wenn Du die Maschine wieder zusammenbaust, achte auf eine korrekte Kettenspannung. Niemals zu stramm anziehen, das geht zu Lasten des Motors, der Lager und des Verbrauchs. Die Kettenspannung sollte alle 2000 bis 3000km geprüft werden.

    Vorgaben laut Handbuch:
    Das Rad bei gelockerter Steckachse so weit gleichmässig nach hinten ziehen, bis die Kette beim Hoch- und Niederdrücken mit zwei Fingern noch etwa 2cm Spiel (Durchhang) hat. Am besten nimmt man diese Einstellung vor, wenn eine zweite Person auf dem Roller sitzt und das FZG eingefedert ist, da die Kette in dieser Schwingenstellung am stärksten gstrafft ist.
    (Quelle: Das Schwalbebuch von Erhard Werner)

    Gruß

    Olli

  4. #20
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hi Leute...

    Wo ich das gerade hier mit dem Verbrauch lese...
    Meine /2 Verbrauch gute 4,6 Liter. Kette ist gut eingestellt und Vergaser auch. Zündung auch super eingestellt und fährt meist auch ihre knappe 60 km/h leut Simme Tacho.

    Wodran kann das liegen?
    Entweder dadran das ich zur zeit keinen Luftfilter drin habe (der alte war zu, und nen neuen müsste ich ers bestellen), oder
    daran das mein Tank ziemlich verrastet ist... Hab zwar nen Benzinfilter drin, aber der Sprit sieht trotzdem irgendwie komisch aus. Hab inmoment nie zeit den Tank sauber zu machen, weil ich die Schwalbe jeden Tag brauche!

    PS.: Sie wird eigendlich jede fahrt warm, weil ich 15 Km zu arbeit damit fahre!!

    MfG
    Basti

  5. #21
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    naja meine lässt so um die 4 liter durch.. muss dazu aber sagen, dass ich hauptsächlich stadtverkehr hab. und da wunderts mich bei ner 3 gang nich wirklich...
    naja des bissl gönn ich ihr über den durst.. hi hi is schließlich scho baujahr 78 und da ist sie scho alt genug um saufen zu dürfen
    [url]http://www.simmifreaks.weebworld.de[/url]

  6. #22
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    heißt knappe 60 mehr oder weniger als 60?
    bei schwalben sind 65 doch normal(eine person) auf der graden zu erreichen!?oder?
    häng ma deine Nadel(im vergaser, am gaszug) eine kerbe runter, so ist der verbrauch geringer und eventuell der durchzug besser(ja, ja ich weiß.Das kommt aufs fahrzeug, seinen zustand usw. an, aber er kanns ja mal versuchen!bei mir hats ja auch geklappt!)

    Jesse James

  7. #23
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Meine /2 nimmt zwischen 2,5 bis 3 Liter. Bei den originalen Benzinhähnen kommt es schonmal vor, dass der Motortunnel gegen den Hebel des Hahns drückt. Dann suppt da während der Fahrt immer sachte was raus, und wenn Du immer gründlich nach jeder Fahrt den Sprithahn zumachst, merkste datt nichtmals. Mir war das erst durch eine Benzinlache in der Garage aufgefallen, weil ich vergesen hatte, den Benzinhahn zu schliessen. Seither hab ich den Motortunnel weiter vorn positioniert.

    Aber es mag viel Ursachen für Deinen Verbauch geben, dies wäre eine Variante. Bei dem Verbrauch fährste mit einem Polo billiger

    Olli

  8. #24
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    wenn ihr sprit sparen wollt dürft nicht immer vollgas fahren

    eine markierung bei 3/4 gas soll ware wunder bewirken


  9. #25
    Zündkerzenwechsler
    Registriert seit
    15.02.2005
    Ort
    Nähe Göppingen
    Beiträge
    27

    Standard

    Ich fahre auch Täglich mit meiner Kr51/1 zur Arbeit (8km).
    Beim Beschleunigen gebe ich meistens nur 3/4 gas und fahre auf der ebene um die 60-65.
    Habe trotz kurzem Stadtverkehr und 80 meter höhen unterschied
    einen Dauerhaften Verbrauch von 2,5-2,8 Liter (Bing Vergaser - nicht die Spar Version).

    Allzeit gute fahrt!
    Gruß Andi

  10. #26
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Das mit der Nadel werde ich mal in angriff nehmen! Kann das denn auch am verrostetem Tank oder noch fehlendem Luftfilter liegen?

    Musste Heut erstmal nen neue Kette einfädeln, die alte war mir gestern gerissen.. die sah auch nicht mehr soo gut aus, vllt lags auch daran?!

    Der Zustand meiner Schwalbe ist eigendlich sehr gut, habe sie anfang letzten Jahres restauriert, der Motor hat auch erst knappe 10000 Km runter. Garnitur sieht auch gut aus! Die Räder laufen absolut frei!

    Gebe auch nie Vollgas, hab immer so noch 3-4 mm bis zum anschlag, weil bis dahin auch noch anzug kommt, ist das zu wenig? Vllt liegts ja wirklich an der Nadel, die ist auf jeden Fall in der Original Stellung!

    Wie sieht das eigendlich aus? Kann ich da nicht den Sparvergaser drunter bauen? dann verbrauch sie doch auch weniger!

    Achso, wegen der Geschwindigkeit.. Das kommt immer so drauf an. Mal fährt sie nur 50 und mal 60 km/h laut Simme Tacho! Ist das zu langsam? Die Ma meiner Freundin meinte aber neulich als sie hinter mir war, das ich 70 km/h drauf hatte, und da stand bei mir 60 km/h..komisch komisch...

    MfG
    Basti

  11. #27
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Zitat Zitat von pritt88

    Kann das denn auch am verrostetem Tank oder noch fehlendem Luftfilter liegen?

    MfG
    Basti

    Letzteres, ja.



    thesoph

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Verbrauch
    Von hotoyo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.04.2006, 21:39
  2. Verbrauch
    Von Zwen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.10.2005, 19:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.