+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: verbrauch extrem hoch


  1. #1
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard verbrauch extrem hoch

    moin
    ich wollt mal fragen, woran das liegen kann, dass mein schwälbchen soo extrem viel gluckert... bin jetzt seit dem letzten mal volltanken gut 80 kilometer gefahren... und der tank ist meiner ansicht nach schon recht leer... weiß nicht genau wieviel noch drin ist... kann dass am ziemlich often vollgas fahren in der stadt bzw. auf der bundesstraße kommen?
    zündkerzenbild is gut, vergaser auch richtig eingestellt, und es sifft auch nirgendwo raus...
    grüße

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja Motor als oder regeneriert ??

    Vergaser der richtige ???

    80 km bis zur Reserve wären ja 6 -7 Liter auf 100 km (Damit bewege ich 1.3 Tonnen bei 90 PS ).

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    der motor ist nen originaler 4 gang mit original 5000 kilometer erst drauf... und noch nicht überholt..
    ganz so schlimm isses nicht,.. ich trau mich nur nicht bis zur reserve zu fahrn, weil meines wissens die reserve nicht funktioniert.. woran dass liegt ka...
    vergaser is schon auch der richtige..
    grüße

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von martin90
    moin
    ganz so schlimm isses nicht,.. ich trau mich nur nicht bis zur reserve zu fahrn, weil meines wissens die reserve nicht funktioniert.. woran dass liegt ka...
    Der Vergaser hat unten 2 Öffnungen. Und in eine wird nen Rohrchen gesteckt. das ist dann der normale Betrieb. Geht das Röhrchen nun so hoch das zB 1 Liter Sprit ab Höhe Röhrchen bis zum Tankende drin bleiben haste 1 Liter Reserve die beim Umschalten aufs Loch am Boden noch abgesaugt werden können.

    Und wg dem Motor. Dann würde ich die Simmerringe neu machen. Beim 4 gang Motor ist das schnell gemacht.

    Aber wenn du nun auf ca 4 - 5 Liter kommst denke ich ist das normal wenn du immer Hahn voll offen fährst. Ich fahre bis ich die 60 oder 6 erreicht haben und dann kan nich je nach Wind den Hahn wieder um 1/4 bis 1/3 schließen ohne dass die Geschwindigkeit abnimmt

  5. #5
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    also mit der reserve das ist so

    auf dem benzinhahn ist im tank ein steigröhrchen angebracht und bei normal offen fließt der sprit dadurch ---> die reserve entspricht genau der höhe des röhrchen im tank und wenn man dann auf reserve umschaltet wird eine bohrung direkt am benzinhahn frei und der rest kann abfließen

    ich hoffe du verstehst was ich meine

    überprüfen kann man das indem man den tank leerlaufen läst der ausbaut und den benzinhahn abschraubt


  6. #6
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    also dass mit dem gasgriff zurückdrehen ohne das geschwindigkeit abnimmt ist bei mir auch so, mach ich auch...
    und die funktionsweise von der reserve hab ich schon auch verstandne.. ich werd jetzt einfach mal direkt auf reserve schalten, und schaun ob sie dann immer noch sprit griegt, wenn ja ist ja alles perfekt... weil ganz leehr fahrn kann ich mit normaler stellung nicht... naja... werd mir das mal nochmal anschaun!
    Grüße

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Shadowrun
    Der Vergaser hat unten 2 Öffnungen.
    Der Benzinhahn. Hätte der Vergaser unten Öffnungen, wär das irgendwie uncool :wink:

    MfG
    Ralf

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ansosnte auspuff mal überprüfen meien schlwabe liegt acuh grade bei guten 6-7 lietern ca 80 Km dann nuss cihauf reserve gehen! hab jetz nen anderen auspuff drunter hoffe dsa hilft! ansonsten halt den vergaser einstellen!

  9. #9

    Registriert seit
    28.11.2005
    Ort
    Aachen
    Beiträge
    8

    Standard

    Tach! Hatte vor einiger Zeit ähnliche Verbrauchswerte bei meiner Kr 51/2 und war auch der MEinung der Vergaser wäre richtig eingestellt und die Düse war auch sauber, aaaaaaaber: Bei genauerem Hinsehen stellte ich fest, das eine der beiden Schwimmer ein Loch hatte, wo immer Sprit reinlief und der Vergaser deshalb immer auf "volle Pulle" stand ;-). Kammer geleert, Loch zugelötet. Läuft wie nie zuvor ;-).

    Vielleicht haste ja Glück und es liegt daran.

    Gruß
    Ulli

  10. #10
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    hi,
    danke schonmal,
    aber am schwimmer kanns nicht liegen, hatte den vergaser letzte woche ausseinander, und der war dicht, also hat man nichts gehört oder gesehn dass er irgendwo ein loch hatte...
    mein vergaser hat unten zum glück auch keine 2 löcher ;-)
    auspuff ist sauber,... neuer krümmer ist auch dran,...
    vergaser ist auch eingestellt...
    :-/ naja inzwischen bin ich schon knapp 110 kilometer mit der füllung gekommmen, mal gespannt wielange es noch reicht, wobei ich auch einiges mit sozius gefahren bin.. dass frisst wahrscheinlich auch ordentlich
    grüße

  11. #11
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Um zu prüfen ob der Schwimmer dicht ist kann man ihn einfach in heißes
    Wasser legen, dann blubberts bei kaputtem Schwimmer.
    Hatte übrigens kürzlich auch hohen Spritverbrauch und an kreuzungen oder Ampeln war der Motor immer kurz vorm absaufen.
    Also Vergaser ab Schwimmergehäuse demontiert und was sehe ich, ein Schwimmerkörper war von seiner Lötstelle ab und lag lose im Gehäuse rum

    mfg Gert.

  12. #12
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    vielleicht auch mal die Ansauggeschichte säubern, oder Zündung kommt zu früh.

  13. #13
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin.
    also ich bin jetzt genau 137 mit einer kompletten füllung gekommen, die meiste strecke mit sozius und vollgas...
    nun hab ich getankt, hab allerdings nur genau 5 liter reingegriegt, dass heißt es waren ja noch 1,8 liter im tank... nur warum fließen die nicht durch?
    grüße

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Naja, das 3,6 Liter auf 100km...
    Und was ist nach 137km passiert ? Motor aus ? Was war mit Reserve ? Hast Du 'nen Zusatzfilter drin ?
    Gruß aus Braunschweig

  15. #15
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin-.
    nach 137 kilometern ging er aus,.... zusatzfilter ist keiner drin, reserve funktioniert irgendiwe nicht, wenn ich auch bei vollem tank die reserve rein mach, um zu schaun ob was durchfließt kan ich nur noch das schwimmergehäuse lehr fahrn und dann geht sie auch aus...
    grüße

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Und wenn Du den Schlauch vom Gaser abziehst, kommt denn dann Sprit...?

    Wenn ja, kann es ja eigentlich nur noch am Nadelventil liegen, dass das klemmt oder zuviel Druck zum öffnen braucht...

    Gruß aus Braunschweig

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Verbrauch sehr hoch!!
    Von Fuchswurst im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 10.11.2006, 13:53
  2. Verbrauch
    Von hotoyo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.04.2006, 21:39
  3. Verbrauch
    Von Zwen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.10.2005, 19:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.