+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Verdammtes Riesen-Schaltungs Problem!!! Bitte anschaun, ich brauche Hilfe!


  1. #1
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Icon Redface Verdammtes Riesen-Schaltungs Problem!!! Bitte anschaun, ich brauche Hilfe!

    Solangsam wird's peinlich mit meinen vielen Problemen, aber das ist nun kein kleines mehr:(

    Ich bin heute ein paar hundert Meter gefahren, und auf einmal konnte ich nichtmehr in den 2. 3. und 4. Gang schalten (kr 51/2 E). Bin dann im 1. heimgetuckert und habe mal versucht die Schaltung einzustellen. Hat aber nichts gebracht.

    Dann bin ich nochmal gefahren, ca. 150m, und auf einmal ging der Motor aus!

    Habe dann versucht anzutreten, doch da war kein Gegendruck mehr da! Der Kicker hing zwar nicht nach unten, aber es fühlte sich an als ob man in Kaugummi tritt. Es ertönte auch kein "Flapp-Flapp" mehr vom Kolben her, also dieser wurde nichtmehr angetrieben!

    Bin dann nach Hause und habe mal den Seitendeckel abgenommen, Kickstarter noch einmal montiert und von Hand durchgetreten. Schaut's euch selbst an, ich kann es nicht genau beschreiben, ich bin kein Fachmann in Sachen Getriebe/ Kupplung, Aber eins weiß ich, die Kupplung hat die ganze Zeit vorher sauber getrennt!

    Also nur der innere Kreis der Kupplung dreht sich, also von vorn betrachtet!

    Wenn das so weiter geht, dann nehm ich nen Trekker und fahr drüber, das gibt's doch nicht!!!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ich seh nix.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Hallo prof,

    Tschuldigung,

    http://www.youtube.com/watch?v=_V6WzL7LzNs
    Geändert von phil93 (20.07.2010 um 18:36 Uhr)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Wie man sehr schön sehen kann, rutscht die Kupplung durch.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    :(

    Ich habe etwas unten im Kupplungsdeckel gefunden, einen Sicherungsring, er hat ca. 10-11mm Durchmesser und ist an einer Seite stark angeschliffen!


    Wo gehört der hin, habe ich mir evtl. nochmehr durch den abgeflogenen Ring kaputt gemacht?

    Bild hier:
    Angehängte Grafiken

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Der könnte von der Schaltwalze stammen.

    Peter

  7. #7
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    oh oh..

    Hat das arg schlimme Folgen?

    Rutscht deswegen auch die Kupplung durch?

    Wie montiere ich den neuen und die neue Anlaufscheibe, was hat es mit dem Spiel der Schaltwalze auf sich?
    Geändert von phil93 (20.07.2010 um 20:15 Uhr)

  8. #8
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Keiner ne Ahnung?

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Wegen dieses Rings lässt sich nur der Erste und Leerlauf schalten. Besorg Dir nen neuen und setz ihn wieder auf die Welle der Schaltwalze. Da muss aber auch noch eine Ausgleichscheibe vor der Schaltwalze sein. Vielleicht fällt die auch irgendwo im Getrieb rum.

    Warum Deine Kupplung nicht greift? Keine Ahnung. Ich überlege mal.

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Dein Kupplungszug hat sich nicht zufällig irgendwo verhangen? So dass die Kupplung immer ein bisschen gezogen ist?

    Sonst stell mal die Kupplung ein. Weisst Du, wie das geht?

  11. #11
    Glühbirnenwechsler
    Registriert seit
    17.04.2007
    Beiträge
    77

    Standard

    ich würde an deiner Stelle mal das gesamte Kupplungspacket runternehmen. Dieses dann auseinanderbauen, anschauen ob dir da was komisch vorkommt, dass dann erneuern und wieder zusammenbauen. Damit sollte es dann gehen.

    Den Sicherungsring, den du da siehst, ist mit großer Wahrscheinlichkeit der Sicherungsring der Kupplungswelle. Dieser ist unter dem Kupplungspaket verbaut.

    Es kann auch sein, dass bei dir der Mitnehmer und/oder die Kupplungswelle einen Schlag hat.

    Musst aber einfach mal nachschauen. Das Ausbau ist nicht so schwierig.

  12. #12
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Hallo TO und Schwalbenegon,

    zuerst mal zur Kupplung:

    ALs ich gestern gefahren bin(die letzten 3sek.) ist mir oben der Kupplungszug aus dem Kupplungsgriff gerutscht, hatte vergessen die Hülse miteinzufädeln. Meiner Erinnerung nach kam mir dann gestern, nachdem ich den Zug wieder eingehängt hatte, unnatürlich stark vor. Habe mir aber nichts weiter dabei gedacht. Hatte leider noch keine Zeit danach zu schauen bisher.

    Das könnte es natürlich sein!!

    Zum Ring:

    Es ist der Ring der Schaltwalze. Ich denke er ist abgeflogen, weil er innen ziemlich abgenutzt ist-->nichtmehr genügend Spannung. Würde ich jetzt mal sagen.

    Die Anlaufscheibe sitzt noch vor der Schaltwalze, doch ich habe eh eine neue bestellt.

    Wenn ich jetzt den Ring neu einsetzen möchte und die Anlaufscheibe wechseln möchte, gehe ich ja wie folgt vor, oder?

    1. Die vier Schrauben des Kupplungspaketes entfernen, Kupplungspaket abnehmen. (Kann ich die gebogenen Unterlegscheiben noch einmal verwenden?)

    2. Schalthebel und die Feder entfernen

    3. Scheibe wechseln und Sicherungsring aufsetzen

    4. Alles wieder in umgekehrter Reihenfolge zusammensetzen.

    Richtig oder nicht?

    In welche Nut setze ich denn dann den Hebel ein, also welche Verzahnung?

    Ich habe bisschen Schiss, dass zum Beispiel gerade der 1. Gang eingelegt ist und ich dann den Hebel z.b. auf die Stellung des 4. Ganges setze!

    Wäre klasse, wenn ihr mir das beantworten könntet!


    Gruß

    Phillipp

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Philipp,

    die Demontage der Kupplung ist im BUCH auf Seite 105ff beschrieben.
    Danach kommst Du ungehindert an die Schaltungsmimik ran. Siehe DAS BUCH Seite 127.

    Jetzt bin ich 10km von meiner Werkstatt entfernt und kann mich nicht an den Abstand Schaltwalze Kupplungskorb erinnern. Ich würde vorher nachsehen, ob man den Sicherungsring nicht ohne Kupplungsdemontage einsetzen kann (die richtige Sicherungsringzange vorausgesetzt).

    Die Sicherungsbleche soll man nicht wieder verwenden, kann man aber doch!

    Die Schaltung wird eingestellt, wenn der 1. Gang. drin ist. Siehe DAS BUCH Seite 121.

    Peter

  14. #14
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Hallo Peter,

    vielen Dank für deinen Beitrag!:)

    Die Seiten habe ich mir gestern Abend schon länger angeschaut und auch mehrmals durchgelesen.

    Hmm, so ein Mist mit den Sicherungsblechen. Das AKF-Paket wurde gestern Abend abgeschickt. Werde ich wohl oder übel nochmal was bestellen müssen. Naja gibt schlimmeres:P

    Zwischen Kupplungskorb und Schaltwalze ist ca. 1cm Platz, ich probiere, sofern die Teile da sind, mal den Sicherungsring so einzusetzen, ohne die Kupplung demontieren zu müssen. Die Anlaufscheibe logischerweiße ebenso.

    Wie kann das eigentlich passieren, dass sich der Ring auf einmal selbstständig macht. Der Motor stand beinahe drei Monate unberührt. Zack hat man den Vogel zusammengebaut und freut sich und fährt los, hat man nach ein paar hundert Metern das nächste Problem. Sachen gibt's!


    Danke dir nochmal, Peter!


    Gruß, Phillipp

+ Antworten

Ähnliche Themen

  1. Motor Problem, Schwalbe säuft ab, bitte um Hilfe
    Von Schwammkopf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.10.2010, 23:09
  2. Schwalbe Kr 51/2 kein Zündfunke!! Brauche Hilfe, Bitte.
    Von Konstantin im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.09.2010, 18:25
  3. Bitte um Hilfe: Elektrik Problem beim Rücklicht
    Von frank_76 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.09.2005, 12:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.