+ Antworten
Ergebnis 1 bis 7 von 7

Thema: verfluchte Elektrik


  1. #1
    Glühbirnenwechsler
    Registriert seit
    04.11.2004
    Beiträge
    79

    Standard

    Hallo!
    Ich versuche jetzt schon seit Tagen meine Elektrik wieder zum laufen zubekommen! Das Problem ist das weder das Licht, die Blinker noch die Hupe oder sonst irgentwas funktioniert!
    Die Verkabelung müsste richtig sein und die Batterie ist geladen!
    Habe zum Test mal meinen Scheinwerfer angeschlossen aber nichts tut sich( Glühbirne ist ok).
    Habe auch mal mit nem Messgerät durchgemessen und konnte bis zum Zündlichschalter(Klemmpunkt 30) Spannung messen! Bei der Lampe kam keine Spannung an!
    Ich zweifele langsam wirklich an meinen Fähigkeiten! Hat jemand noch Ratschläge und Tipps oder weiß was kaputt sein könnte! Bin nämlich mit meinem Latein am Ende!

    Gruß
    The_Rup

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @rup,

    vor ein paar Tagen hat ramirez (???) hier mal gepostet, wie er das mit dem Anschließen der Elektrik hält. Schau doch mal in dem Beitrag nach.

    Quacks der ältere

    PS: Meiner ´Meinung nach genau der richtige Weg zum Erfolg!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    04.11.2004
    Beiträge
    79

    Standard

    wie gesagt die Verkabelung stimmt!
    wollte wissen ob es vielleicht noch andere Gründe geben könnte woran das liegen könnte!

  4. #4
    Tankentroster Avatar von Nemo
    Registriert seit
    04.06.2004
    Ort
    Stuttgart
    Beiträge
    140

    Standard

    Tach
    Vielleicht ist auch einfach nur dein Zündschloss am Sack... haste das mal durchgemessen
    gruß

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn sich nicht rühert liegts meistens an dem was alle gemeinsam haben.

    Den Massepunkt am Rahmen. Schön schmirgeln und Kabel wieder zusammenbauen

  6. #6
    Glühbirnenwechsler
    Registriert seit
    04.11.2004
    Beiträge
    79

    Standard

    @nero
    wie mess ich denn den Zündschalter durch?
    Wo muss der bei welcher Stellung durchgang haben?

  7. #7
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Richtig, nimm Dir mal mein Posting im "Nochmal kleine Elektronikproblemchen" von Katawuschel vor. Nur so funktionierts!!!

    Wie Du den Zündlichtschalter durchmessen kannst, kannst Du aus dem Schaltplan erkennen. Da ist ein Schema drin, welche Kontakte bei welchen Schalterstellungen durchgeschaltet sind.

    Dass Du an Klemme 30 Spannung misst, ist klar, an Klemme 30 ist über die Sicherung die Batterie angeschlossen!

+ Antworten

Ähnliche Themen

  1. Verflüchte E Zündung hat keine Makierung
    Von Deutz40 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 20.09.2007, 21:55
  2. Diese verfluchte Ölschraube
    Von meyer im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 20.07.2003, 22:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.