+ Antworten
Ergebnis 1 bis 7 von 7

Thema: vergaser 16 N 3-4


  1. #1

    Registriert seit
    22.04.2003
    Beiträge
    3

    Standard

    Hallo!

    Habe eine Schwalbe (KR51/2)geschenkt bekommen. Stand seit 2 Jahren unbenutzt in der Garage. Der Vergaser (16 N 3-4) war dementsprechend verdreckt.
    Habe ihn jetzt gesäubert und wieder eingebaut.Das Problem ist nun das der Leerlauf nicht funktioniert. Habe schon an den beiden Schrauben gedreht. Aber irgendwie scheint der Motor nicht wirklich darauf zu reagieren. Woran kann das liegen? Ist da irgendwas undicht oder ist der Vergaser doch noch nicht ganz sauber? Kann man die Einstellungen bei einem beliebigen Zweiradmechaniker machen lassen?

  2. #2
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    865

    Standard

    blöde frage, aber hat der 16 n 3-XX überhaupt zwei einstellschrauben? ich dachte, der hat nur die brüchtigte umgemischschraube. und noch ne andere, die wie meine zähne völlig verblombt ist. klärt mich mal auf. habe diesen vergasertyp noch nie in natura gesehen.
    gruß
    philipp

  3. #3
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    111

    Standard

    Moin!

    Der 16N3-4 Vergaser hat 2 Einstellschrauben.Die verplomte is
    nur durch einen kleinen Plastestopfen abgedeckt.Um den Leerhlauf
    koreckt einstellen zu können muß man oft auch noch diese Schraube
    benutzen.Hatte auch mal nen 16N3-4 Vergaser an der Schwalbe hängen.
    Laß mich raten!
    Das Teil reagiert nur wenn du gas gibst, ansonsten geht sie sofort aus.Hab das nie geregelt bekommen mit dem Ding.

    MfG

    Neutralplace

  4. #4
    Glühbirnenwechsler
    Registriert seit
    22.04.2003
    Beiträge
    59

    Standard

    Na wer sagt's denn... Endlich einer, der den gleichen Vergaser hat wie ich... Leider auch mit den gleichen problemen.
    Ich hab das Problem jetzt so halbwegs unter Kontrolle.
    Zuerst mußt du schauen, dass der Vergasertopf richtig dicht ist (RICHTIG DICHT!!!). Es sollte auch nach ner längeren Fahrt keine Spritpfütze auf dem Motor sein. Wenn du noch die Originaldichtung hast, dann ist es super, ansonsten, die Pappdichtungen kannst du voll vergessen, ich hab mir jetzt aus nem Fahrradschlauch was entsprechendes gebastelt.
    So, jetzt nimm die Plombe (Plastikdeckel) weg und dreh die Schraube (Sie heißt Leerlaufgemischschraube (Luft + Sprit)) erst ganz rein und dann ca. 4-5 Umdrehungen wieder raus. Mit der Umluftschraube (Die andere, größere, gut sichtbare) verfährst du genauso (also auch 4-5 Umdr.) Jetzt fahr mal ne Runde, bis sie warm ist, und schau dann ob sie läuft, wenn du den Gasgriff losläßt...
    Wenn's dann noch nicht optimal ist (was ich denke, schreib mir ne Email: alex.b.mail@gmx.de

    MFG alex

  5. #5

    Registriert seit
    22.04.2003
    Beiträge
    3

    Standard

    Das macht ja ein wenig Hoffnung. Werde das sofort ausprobieren. Wie sieht das den mit der Nadel am Gasbowdenzug aus? in Welcher Kerbe muß die den sitzen

    Gruß holHeu

  6. #6
    Glühbirnenwechsler
    Registriert seit
    22.04.2003
    Beiträge
    59

    Standard

    Ich hab Die Nadel in die zweite Kerbe von OBEN gehängt (Die Spitze ist UNTEN).
    Ich wollte dir aber noch sagen, dass sich die Einstellung dieses SAUBLÖDEN vergasers schonnoch dein ganzes Leben (Oder das der Schwalbe) hinziehen wird. Hab mir selbst auch oft überlegt, auf Bing umzusteigen. Das was ich jetzt geschrieben hab sind bloß Einstellungen um zu schauen, ob sie überhaupt mal im Leerlauf anbleibt.
    Zu dem 16-N3-4 muß ich dir noch was sagen: Wenn sie mal nicht gut läuft, dann musst du nachschauen, ob am Startvergaser (das kleinere Ding das man oben abschrauben kann) erstens die Gummischeibe noch richtig drin ist, und zweitens verklemmt sich dieser kleine Kolben öfters mal in der Hülse und bleibt einfach oben.
    Gruß alex

  7. #7
    Tankentroster
    Registriert seit
    20.07.2005
    Beiträge
    108

    Standard

    so, ich hab mal 'n Foto gemacht...


    angeblich ist das ein 16N3-2? ?(

    hab ich die Teile richtig getroffen und beschrieben...?!?

    diese Standgas-Schraube sieht bei mir nach 'ner gewöhnlichen M5-schraube (kann auch M4 sein) aus'm baumarkt aus.
    - kann das sein?
    - bzw.: kann das der grund für meine probleme mit dem standgas sein?

+ Antworten

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12
  3. falscher vergaser 16N1-8 auf kr 51/1( vergaser 16N1-5)
    Von daimlertown im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.01.2007, 13:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.