+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Vergaser 16 N3-4 Teillast / Übergangsverhalten


  1. #17
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    @Deutz40
    ...und natürlich immer mal in den Auspuff sehen....
    Hattest du das eigentlich schon so oft als Fehlerquelle?? Was schüttest du in den Tank? Altöl mit Benzin?? Teer?? Schnaps?? Nitroverdünnung??? Ich hatte das nur ein einziges mal am Rasenmäher mit 1:20 statt mit 1:50
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  2. #18
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moooiiiiin H.J
    Du kannst doch lesen oder .................. oder lässt Du lesen ,
    Er hat einen neuen Auspuff , hat Er doch geschrieben , hallo
    sonnst hätte ich doch schon gefragt , logisch ist doch immer
    das erste , lernen bei uns schon die Lehrlinge am ersten Tag . :wink:
    Naja und Du hast es auch schon gelernt , hoffe ich .
    mfg

  3. #19
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Dann fällt mit noch ein... neue Kerze, Schwimmerstand, Schwimmernadelventil, falsche oder defekte Bedüsung und evtl. noch der Gasbowdenzug
    Kerze ist neu.
    Schwimmerstand ist geprüft (mit Messschieber-Methode - könnte noch die Schauglas-Methode ausprobieren)
    Düsen sind neu und richtig.
    Gasbowdenzug? Leichtgängig.

  4. #20
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    micstar, wie schon gesagt, der Motor läuft ein wenig zu fett. Bei 1:33 kein Wunder. Ist auch gut so. Ist besser für den Zylinder. Zündung könnte man trotzdem einstellen. Wenn das Problem bei 1:50 nicht verschwindet, versuchen den bekackten 16N3er einzustellen.

    Oder einfach mit dem Turboloch leben. So schlimm ist es ja nich.

    Bin übrigens aus Regensburg. Schlappe 110 km von dir entfernt. Falls du mal zufällig mit deiner S51 hier vorbeituckerst, können wir einen 16 1-11er dranhängen ...oder einen Bing...

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin Storm , was hat Fett mit 1:33 oder 1:50 zu tun ,
    Fett dedetet aufgebracht Benzinmenge zum Luftmenge , also Benzinluft-
    gemisch , nicht Öl Benzingemisch .
    mfg
    Immer schön den Auspuff freihalten

  6. #22
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Ja Deutz, das weiß ich ja auch.... Wusste aber nicht, wie ich das anders formulieren soll. Zu ölig vielleicht? Außerdem ist wahrscheinlich beides der Fall. Zuviel Öl wegen Einfahren und zu fette Vergasereinstellung.

  7. #23
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    @Deutz was hast du denn heute eingenommen ??

    "Fett dedetet aufgebracht Benzinmenge zum Luftmenge" :-))

    mfg Gert

  8. #24
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja kannst Du im Lehrbuch nachlesen ,
    ich wollte Ihm ja auch nur sagen , zu Fett bedeutet zufiel Benzin , zu
    wenig Luft ,und nicht zuviel Öl ,
    kommt wenn ich wieder 3 Sachen auf einmal mache .
    Ich gelobe Besserung.
    mfg
    Immer schön den Auspuff freihalten

  9. #25
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    So: Das Fahrverhaltenhat Fortschritte gemacht...
    hatte gestern den Lima-Deckel runter und habe den Unterbrecherabstand mit der Fühlerlehre geprüft:
    Das Fühlerblatt liess sich nur mit etwas Klemmen durchzwängen.
    Dann habe ich rumgefummelt und eine größere Einstellung gefunden (fühlerblatt ging ohne Widerstand durch, hatte sogar leichtes Spiel)
    Damit ging der Motor dann gar nicht an.
    Ergo wieder auf den alten Zustand (eichtes Klemmen) zurückgedreht.
    Dann lief sie wieder - ich hatte dann nicht mehr Zeit, noch weiter rumzufummeln. Ist echt nervig, dass der Schraubenzieher immer Richtung Magnet abhauen will.
    Was ich dann noch schnell gemacht habe, ist die Düsennadel eins weiter höher gehängt und die Umluftschraube eine oder zwei Umdrehungen weiter rausgedreht.
    Das "Turboloch" bzw. die Neigung, bei niedrigen Drehzahlen und aufgerissenem Gas abzusterben ist damit weg, der Anzug bei mittleren Drehzahlen ist subjektiv etwas giftiger geworden. Auch läuft sie im Leerlauf jetzt schneller: Geschätzte 200 U/min schneller als vorher, wo sie doch sehr langsam "rumgetuckert" hatte.
    Einziges Manko: Das Ankicken heute früh (12 Grad?) war erst nach 5 Kicks erfolgreich. Normal?

    Bin mal auf das Kerzenbild heute abend gespannt...


    Grüße

    Michael

  10. #26
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Kurzes update:
    Fahrverhalten heute in Ordnung - Kerze dunkel-braun.

    Den Rest kann man wohl erst nach der Einfahrzeit mit 1:50-Sprit feintunen.

    Gute Nacht!

    Mic

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. aussetzer bei teillast
    Von CorradoFreak im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 05.10.2006, 21:47
  2. Teillast-Probleme
    Von s51uli im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.05.2005, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.