+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Vergaser 16 N3-4 Teillast / Übergangsverhalten


  1. #1
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard Vergaser 16 N3-4 Teillast / Übergangsverhalten

    Ich habe den 16 N3-4 „Sparvergaser“ an meiner S 51.
    Schwunglichtzünder.
    Alles neu (Motor vor 50 km überholt, neuer Auspuff, neue Kerze, Stecker, Zündkabel, Kondensator, frischer Sprit, Vergaser neu bedüst und gereinigt, großer Benzinfilter)

    Die Kiste läuft – an sich - prima.

    Stabiler Leerlauf.
    Bei Vollgas in der Ebene lt. Tacho ca. 60-65 kmh.

    Anspringverhalten Kalt: Max 3 mal Kicken mit Choke – auf den letzten ohne Choke läuft sie dann immer. Klappt auch mal auf den ersten Kick.

    Das einzige, was noch nervt:
    Das Durchzugsvermögen hat eine kleine „Delle“.

    Beim Übergang von Leerlauf auf Vollast kann es passieren, dass der Motor bei zu schnell geöffnetem Vergaser auf Leerlaufdrehzahl bleibt und wenn man dann nicht schnell wieder zumacht, eine Gedenksekunde wartet um dann langsam parallel zur steigenden Drehzahl den Gashahn aufzudrehen, dann geht sie aus.

    Was mache ich als erstes, um die Macke zu beheben:

    Umlaufluftschraube rausdrehen?
    Vergasernadel tiefer hängen?
    Schwimmerstand justieren?
    Klingt das nach zu fettem oder zu magerem Gemisch?

    Die Zündkerze ist bei eher städtischem Betrieb Ruß-schwarz aber trocken, nach längerer Vollgasfahrt war sie mal eher dunkelbräunlich. Muss man die Kerze irgendwie mal sauberbürsten?

    Ich tanke im Moment noch 1:33.

    Oder alles so lassen und sich an die Leistungsentfaltung gewöhnen?
    Beim Losfahren an der Ampel ist es allerdings echt dumm, wenn der Motor bei aufgerissenem Gas wegsirbt…

    Danke für einen Tip

    sagt

    Michael

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Motor erst 50km gelaufen und du wunderst dich bei "aufgerissenem Gas"???

    Mannmannmann.......... -> Einfahren!!!!!
    Schade um den Motor und das investierte Geld. Wenn man so mit umgeht, da fällt mir echt nichts mehr ein *Kopfschüttel*
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Was soll ich denn Deiner Meinung nach tun?
    Nur mit 30 um den Block tuckern, bis der Kilometerzähler 1000km mehr anzeigt und bis dahin alles Ungewöhnliche an Motorverhalten ignorieren?

    Es ist nun mal eine 50er – da muss ich halt um voranzukommen etwas mehr hinlangen als bei meiner XT 600… das bedeutet ja nicht, dass ich den Motor kalt überlaste oder sonstwie überdrehe
    Vielleicht ist "Aufreissen" auch der falsche Begriff...

    Grüße

    Michael
    der noch auf eine "richtige" Antwort wartet

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Sollen wir solange die Antworten geben bis dir eine gefällt?
    Hallo?
    Ein 4takter ist auch nicht zu vergleich mit einem 2takter.

    300 bis 500km sollte aber reichen mit dem einfahren. Jenachdem wie geil man auch anständigen Motorlauf und Laufleistung ist.
    Klar viele sagen sich auch, wozu einfahren? Die Ganietur kostet oder nichts.

    Vertick das Moped an besten an jemanden , der damit umgehen kann.

    Punkt
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Harte Worte...

    Eigentlich jedem selbst überlassen, wie er sein Moped behandeln möchte. Wenn micstar seine S51 gleich treten möchte, soll er das doch tun. Er wird schon nicht heulen, wenn bei einem Kolbenklemmer die neue Gartinur das zeitliche segnet.

    Es gibt ja mache, die fahren Ihren Motor in 45 Minuten ein. Soll ach funktionieren. Gibt verschiedenste Philosophien wie man es machen soll. Muss jeder selbst entscheiden.

    Zur eigentlichen Frage:

    Klingt eher danach, dass sie zu fett läuft. Aber ich würde das erstmal auch so lassen. Wenn du nach ein paar hundert Kilometern 1:50 tankst, könnte sich das Problem vielleicht von selbst erledigen. Wenn nicht, Vergaser einstellen. Etwas magerer, vielleicht die Nadel tiefer,... einfach ausprobieren.

    Sicher, dass der Zündzeitpunkt korrekt ist?

  6. #6
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Sollen wir solange die Antworten geben bis dir eine gefällt?
    Hallo?
    Nein - mea culpa - ich wollte niemand beleidigen...

    Denkt einfach mal, ich hätte statt 50 500 geschrieben - was wäre dann euer Vorschlag?

    Die 50 km sind auch nur geschätzt - der Motor hat zum Test auch schon geschätzte zusätzliche 2 - 3 Stunden im Schritttempo oder Leerlauf hinter sich... gaanz frisch und "uneingeschliffen" sind die Teile also nicht - schliesslich will ich den Motor ja nicht killen.

    Grüße

    Michael

  7. #7
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Jetzt war ich zu langsam.

    @STORM: Danke für die beruhigenden Worte

    Sicher, dass der Zündzeitpunkt korrekt ist?
    Was gibt mir Anlass, daran zu zweifeln?
    Leerlauf super, Vollgas (ich weiss, ich weiss) auch OK.
    Warum sollte die Zündung zu überprüfen sein?

    Danke für den Hinweis!



    P.S.: Ich wohne nicht auf der grünen Wiese sondern in der Münchner Innenstadt.
    Da ist man manchmal auch aus der schieren Not darauf angewiesen, Vollgas zu geben (die fahren einen sonst über den Haufen).

  8. #8
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Naja, ich denke zwar auch, dass das eine Gemischsache ist, aber eine korrekt laufende Zündung wäre schon eine gute Basis, bevor man die Ursache für das Turboloch sucht...

    Bei zu frühem ZZP springt die Kiste schlechter an und läuft erst bei höheren Drehzahlen richtig, während Standgas trotzdem funktionieren würde.

    PS: Ich finde den 16N3 er Gaser scheiße.....

  9. #9
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Na dann schau ich mir halt den ZZP auch nochmal an.
    Werde das Verfahren mit der Ausschneide-Schablone (Verdrehwinkel in Grad zu OT) ausprobieren.
    Kann sich da irgendwas im Lauf der Zeit verstellen - oder müsste das "alle Kerben liegen in der selben Linie" immer passen?

    16N3 ist so wie ich das lese auch eine Glaubensfrage... ich hab noch den Ehrgeiz, es mit dem Original hinzubekommen

    Greetz

    Mic

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle die Zündung richtig ein , dann wird Sie laufen ,
    Du brauchst doch nur den Kontacktabstand leicht zu verändern ,
    währscheinlich hast Du Ihn zu eng eingestellt .
    mfg

    Ps. Wenn Du Dir dann noch den 11 Vergaser besorgst hast Du ein
    schönes Moped , und bei Schrotthändler gibt es noch etwas Geld
    für den Sparvergaser. :wink:
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Schließt der Gummistopfen vom Choke nocht richtig und ist auch in gutem Zustand? Vergaser eingestellt nach Anleitung??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Wir reden ja hier von einer E-Zündung, oder? Wenn nicht: Selbstverständlich verstellt die sich mit der Zeit!

    Eine E-Zündung verstellt die sich normalerweise nicht. Einmal perfekt eingestellt passt das dann schon. Anhand der Kerben klappt das schon ganz gut. Mit den Gradscheiben und einem OT-Finder ist noch besser. Perfekt wäre es dann noch das ganze mit Strobo zu prüfen.

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na wenn Er ne Ezündung verbaut hat , muss Er die Zündung leicht später
    stellen und gut.
    mfg
    Immer schön den Auspuff freihalten

  14. #14
    Schwarzfahrer Avatar von micstar
    Registriert seit
    16.04.2007
    Beiträge
    16

    Standard

    Also auch noch den Kontaktabstand messen, ist notiert... wie schnell verstellt sich der ? Wie oft muss man den kontrollieren?

    Nee ist keine E-ündung sondern Unterbrechergesteuert.

    Choke-Gummi ist neu, das schliesse ich als Fehlerquelle aus (Motor lässt sich prima mit dem Choke ausmachen)

    Ist hier irgendwer in München und / oder Umgebung, der mir testweise einen 16N1-11 leihen könnte?

    Greetz

    Mic

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dann fällt mit noch ein... neue Kerze, Schwimmerstand, Schwimmernadelventil, falsche oder defekte Bedüsung und evtl. noch der Gasbowdenzug
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja den musst Du schon mal nachreguliren , so nach spätesten 3000 Km
    aber eher früher , wenn Du aber den Motor auseinander hattest , und die
    Grundplatte draussen war musst Du die Zündung neu einstellen ,
    wenn der Motor im Übergang keine Leistung stimmt der Zzp nicht.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. aussetzer bei teillast
    Von CorradoFreak im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 05.10.2006, 21:47
  2. Teillast-Probleme
    Von s51uli im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.05.2005, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.