+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: vergaser 16N3 - ausbau/zerlegung/reinigung/zus.bau/einbau


  1. #1
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard vergaser 16N3 - ausbau/zerlegung/reinigung/zus.bau/einbau

    ja, der titel sagts schon :)

    mein schwälbchen (KR51/2 von 1986) fährt fein - aber nur solange der startvergaser gezogen ist. hebel nach links, geht sie sofort aus.

    ich nehme an dass der vergaser dicht ist, zündfunke ist bei kaltem und bei warmem motor hervorragend (so warm wie ich ihn halt bekomme mit fahrt bei startvergaser).

    deshalb:

    vergaser ausbau:
    beide schellen am gummi lösen, dann nach hinten wegschieben
    beide muttern am vergaser lösen (auf der zylinderseite)
    die große überwurfmutter ebenfalls lösen, nadel rausziehen
    Startvergaser-bowdenzug - wie bekomm ich den raus? 12er schlüssel, und das ganze ding abschrauben??? oder kann man den bowdenzug irgendwie aushaken?

    reinigung:
    etwas benzin und ne alte zahnbürste - reicht das? irgendwelche tricks, ideen, zu-beachten-stellen?


    zusammenbau:
    welche teile müssen ersetzt werden? dichtungen? düsen? sonstiges?

    einbau:
    alles in umgekehrter reihenfolge.. nehm ich an. oder?

    einstellung:
    habe das hier gefunden:
    http://www.mopedfreunde-oldenburg.de...tml#einstellen
    (bissl nach unten scrollen, dann kommt der 16n3)
    kann ich das so machen oder sollte ich was anderes beachten? wie stell ich die grundeinstellung her, um den motor etwas warmzubekommen, damit ich den vergaser bei warmem motor einstellen kann?

    danke euch... vielleicht wird das ja was fürs best-of-the-nest

    grüße aus jena

    malte

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Je nach dem wie er verdreckt ist.
    Wenn er länger stand und das Öl sich abgesetzt hat, wird es alleine mit Sprit nicht lösbar. Besser Motorreiniger.

    Man kann die Düsen mit Druckluft auspusten, ich würde aber eher gleich nen neues Düsenset nehmen.
    Schwimmerstand einstellen.
    (Schwimmernadelventil etwas plan schleifen an den Auflage Kanten, dann Saut die Karre garnicht mehr, weils eben richtig dicht wird.)****optional.

    Die Gehäuse Dichtung wechseln, wobei die eh nicht komplett dicht macht.
    Schwimmerstand und Ventil sind für korrekten Fühlstand wichtiger.

    Stelle den Vergaser erstmal in Ausgangsbasis, also alles montieren und korrekter Nadelhöhe ... , dann läuft der Motor erstmal, Rest mit Gasgriff helfen und sobald leicht warm, Leerlauf einstellen.

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ok danke dir erstmal. werd mal losflitzen und ne neue dichtung + düsen holen. wie seihts aus mit dem startvergaser-bowdenzug - hab ihn noch immer nicht ab... :/

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    der besteht aus 2teilen.
    Heisst, die Dichtkappe unten sitzt auf einem Messing Teil, das wiederrum den Bowdenzug hält und wird dann in den Aluteil geschoben.
    Also unten das Messingteil herausziehen und Bowdenzug aushaken

  5. #5
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ok, so weit so gut. neue düsen und neue dichtung liegen vor.

    falls das jemand im kopf hat, sind folgende düsen richtig:
    eine 35er
    eine 50er
    eine 70er

    mit dem bowdenzug kämpfe ich noch immer. aber jetzt regnets, da macht sowas eh keinen spaß :/

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Den Startvergaser-Zug kriegt man meist nur ab, wenn man alle Stellschrauben auf maximales Spiel zusammendreht; manchmal muss man auch den Zug oben aushängen, damit's unten zum Aushängen reicht.

    Düsenbestückung und Einstellwerte hier:

    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html

    Den richtigen Untertyp 16N3-1 hast du hoffentlich?

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ja, den habe ich. mittlerweile ist er auch draußen

    habe zuerst mal die wanne abgenommen, kaum dreck drin. auch die düsen scheinen frei zu sein, der schwimmer ist dicht, soweit so gut. allerdings wäre es mir lieber gewesen wenn die düsen voll gewesen wären, dann hätte ich was ändern könnnen :)

    werde ihn trotzdem weiter zerlegen, dann alles putzen.

    ich nehme mal an dass ich die düsen einfach auf verdacht tausche. ddas schwimmernadelventil (foto ist nicht von mir, aber auf dem bild teil 5):

    kann mir einer die funktion erklären?

    danke,

    malte

    ##########EDIT##########

    kurze zwischenbilanz:

    der vergaser liegt in teilen vor mir. nirgends ist WIRKLICH dreck, aber überall ein bisschen.

    unte derm scwimmernadelventil (wobei "unter" das ist, was nach dem ausbauen sichtbar wird, also in einbaulage "über") war relativ viel, lies sich aber problemlos rausnehmen.

    ich werde die drei düsen und das schwimmernadelventil tauschen.

    davon abgesehen, gründliches putzen sowieso.

    ich halte euch auf dem laufenden..

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das auf dem Bild ist kein 16N3.

    Das Schwimmernadelventil kannst du zerlegen (oben Zulaufdüse rausdrehen), dann siehst du selber, wie's funktioniert :)

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    das af dem bild ist ken 16n3, das stimmt. wollte nur ein bild raussuchen auf dem das ventil zu sehen ist

    mir fällt gerade was auf:

    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html

    hier steht, hauptdüse 70, leerlauf 35, starter 60.

    man hat mir verkauft: 70,35,50.

    auf der alten starterdüse st die zahl leider nicht mehr zu entziffern.

    50er rein, weil egal, oder umtauschen/neu holen gehen?

    nochwas: mein schwimmer hat ne delle. dicht ist er trotzdem. kann leider gerade kein foto machen, weil ich wedr handy noch kamera zur hand hab :/

    auf der innenseite eines töpfchens ist relativ nah am rand eine 1-2 mm tiefe delle.

    was sagt ihr, gleich prophylaktisch (schreibt man das so?) mit tauschen?

    und natürlich, was ist mit der 50er oder 60er düse?

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ok, und noch was. mal ein neuer beitrag um alles zusammenzufassen.

    das alte und auch das eben gekaufte schwimmernadelventil haben auf der düse eine "1.5" aufgedruckt.
    es sollten laut den mpedfreunden eine 215er düse sein, müsste dann nicht dort 2.15 stehen? oder hat die 1.5 eine andere bedeutung??

    ich mein, ich würde mich wundern, wenn der simson-händler nmir das falsche verkauft hat, zumal diese düse in allen bvf-vergasern gleich ist (und auch die alte düse den aufdruck hat). ist das ein fehler in dem forum oder hat die 1.5 ne andere bedeutung?

    zusammenfassung:
    schwimmer tauschen wegen delle, obwohl dicht?
    60er oder 50 düse im startvergaser?
    schwimmernadelventil, warum aufdruck "1.5"?

    danke :)

  11. #11
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    servus,

    ich glaube nicht, das Du Probleme haben wirst, wenn eine 50er statt eine 60er düse im startvergaser ist.
    Dann ist der Start a bisserl magerer, aber so kalt ists bei uns ja eh nie.
    Da wirst keinen Unterschied merken, außer vielleicht im Winter...

    Meistens brauch ich den Starter gar nicht, und wenn dann nur 1xKick und gleich nach 2Sec zu....

    Gruß
    RR

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Im Moment des Startens ist der Startvergaser-Brunnen sowieso gefüllt, da macht es null Unterschied.

    Die Größe der Startdüse ist nur spannend, wenn man danach noch ein Stück mit offenem Startvergaser fahren muss ... aber damit man das muss, muss es schon richtig kalt sein.

    Die richtige Startdüse zu beschaffen kann also bis Dezember warten :)

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    so. ich habe:

    den schwimmer geauscht (was solls... die drei euro. und ausserdem glänzt der jetzt viel schöner )
    die 50er gegen eine 60er düse getauscht (der kerl war recht perplex, hat aber nachgesehen und es dann doch geglaubt).

    schwimmerstand neu eingestellt (der händler hat mir ein "orchinaal" bvf-heftchen mitgegeben, in dem die werte für den 16N3 drin sind. im gegensatz zu den angaben auf der seite der mopedfreunde oldenburg, hat der 16N3 die schwimmerstände 27 und 32,5 mm (auf der seite der MFO steht 25 und 32,5. bei 25 mm schlägt der schwimmer jedoch schon an den deckel des vergasers an.)

    leerlaufeinstellung... naaaa da muss ich mich nochmal mit beschäftigen =).

    aber sie läuft geht ab wie früher. es fühlt sich so an, als würde sie jetzt "leichter" fahren. wer weiss.

    den leerlauf hält sie jetzt 2-3 minuten, verreckt dann aber doch. habe die schraube schon 5 umdrehungen rausgedreht, aber wenn ich sie weiter rein machen geht der motor schneller aus. mmmh. na mal sehn, nach der nächsten längeren tour ist eh alles anders

    danke nochmal euch allen!!

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Fahr erstmal den Auspuff sauber, und dann versuch dich nochmal am Leerlauf. Wenn die Luftschraube nicht ausreicht, nicht feig sein und ruhig ran an die Gemischschraube.

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    das klingt nach nem plan. hat jemand aus dem raum jena lust auf ne ausfahrt? XD vielleicht sowas wie die tour vom inselsplatz vor ein paar wochen.... das würde dem möp auf jeden fall gut tun.

    grüße

    malte

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    und es ist doch noch nicht vorbei :'(

    nachdem ich gestern abend den vergaser eingebaut habe, fiel mir auf dass die nadel in der zweiten kerbe von oben hängt (mein plättchen ("nadelhalter"?) ist einlagig und nicht doppellagig, es gibt also auch kein oberes/unteres). in dumpfer erinnerung habe ich sie eins höher, in die dritte kerbe von oben gehängt. leerlaufschraube ganz rein (so weit wies halt geht ohne die feder zu vergniesgnaddeln), drei umdrehungen wieder raus - antreten - läuft.

    den leerlauf ungefähr eingestellt nach der ersten rundfahrt zum aufwärmen (der auspuff hat auf dieser strecke einmal laut PFFFFUMP gemacht, ab der sekunde lief die schwalbe perfekt). dann abends noch ein wenig gefahren, zur fh (vorlesung von halb 7 bis 8 gehabt, strecke ca 2.5km pro richtung) und wieder zurück - alles kein thema. jedes mal ist die schwalbe sofort und ohne mucken angesprungen.

    heute früh wollt ich wieder los zur fh, hab mich schon gefreut dass das alte mädchen so schön läuft. komme raus.. erster punktabzug: schwalbe im regen stehen gelassen die nacht :/ trocken gemacht, angetreten... zweiter minuspunkt: sie lies sich nur seeehr schwerfällig antreten, war recht wiederwillig am anfang... PFFFFUMP, und sie lief. bis zur fh war sie warm und hielt auch den leerlauf einwandfrei (fast ein wenig zu hohe drehzahl).

    an der fh musste ich nur kurz was erledigen, kam nach ca 20 minten wieder hin.. und das wars. schwalbe aus. ich habe alles mögliche probiert, aber das schwäbchen wollte nimmer angehen. das maximale was möglich war, war kurz antreten, 1-2 sekunden laufen, ausgehen (im prinzip bevor ich den kickstarter wieder oben hatte war der motor schon aus). nicht mal längeres anschieben (fh ist auf nem berg) konnte helfen, hab dann heim geschoben.

    rausgefunden habe ich mittlerweile, dass:
    -> die nadel in die vierte kerbe von oben gehört (16n3-vergaser), was wunderlich ist, schliesslich habe ich immerhin 1000 kilometer mit der zweiten kerbe von oben geschafft... =) aber auch das habe ich schon proboert, gibt keine veränderung)
    -> der schwarze gummisack sich am vergaser gelöst hat (wofür ist der gut?). habe mit der schelle nicht richtig getroffen. das werde ich jetzt mal beheben gehen.

    irgendwelche ideen, warum sie gestern eiskalt sofort angesprungen ist, und heute nicht mehr?
    warum macht der auspuff PFFFUMP? ist er dicht??? kann man das herausfinden?
    sollte ich jetzt sowie ich sie wieder ein wenig zum laufen gebracht habe, LANGE fahren um den auspuff ein wenig frei zu kriegen? ausbrennen kann ich ihn hier leider nicht, zu viele nachbarn auf zu wenig raum.
    kann es sein dass schon der schwarze sack den fehler ausgelöst hat weil er nicht richtig dran war? oder hab ich einen größeren fehler gemacht beim vergaser?

    vor allem aber... warum gestern gut, heute schlecht? :/

    fragen über fragen...

    malte

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zustand nach Vergaser-Reinigung
    Von Hellonwheels im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.07.2009, 21:48
  2. S50 B2 Vergaser 16N3-2
    Von Benjamin im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2003, 17:31
  3. vergaser 16n3
    Von philipp im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.07.2003, 19:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.