+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Vergaser ??


  1. #1
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,
    habe folgendes Problem(SR50/1 C 12 Volt elctronik 35Watt HS1 )
    Die MAschine fuhr die ganze Zeit sehr gut.(wird noch mit 1:33 eingefahren.Kurbelwellenlager und Simmerringe und Zylinder und Kolben wurden vom Vorbesitzer neu verbaut.)
    Springt selbst bei Nässe spätestens beim 4.Kick an(etwas warm sofort).
    Diese WQoche ging Sie mir während der Fahrt nach ca 1km aus.
    Springt sofort wieder an.Läuft im Standgas sauber aber sobald ich Gas gebe geht Sie aus.
    Nachhausegeschoben(.
    Jetzt überprüft. Wieder das gleiche.Springt an Läuft mit Standgas baer beim Gasgeben geht Sie aus,als ob Sie kein Benzin bekommt sondern nur Luft.Kerze in Ordnung.Vergasernadel ausgebaut und an der seite Ablagerungen michig -braun am Drehschieber gefunden.(orginalvergaser 16 Jahre alt aber erst 260 km gelaufen.)
    Vermute der Vergaser ist innen totel verdreckt (durch Lagerung und Zeit) Mein Händler empfielt mir einen neuen Bing-Vergaser.;mit dem gäbe es aus Erfahrung nie Probleme im Gegensatz zu den alten.
    Wer hat da Erfahrungswerte?
    Oder liegt es an etwas anderem?
    Wie reinige ich die Düsen und den Vergaser ohne Pressluft?
    Danke Andi

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von andi-dussel:
    Hallo,
    habe folgendes Problem(SR50/1 C 12 Volt elctronik 35Watt HS1 )
    Die MAschine fuhr die ganze Zeit sehr gut.(wird noch mit 1:33 eingefahren.Kurbelwellenlager und Simmerringe und Zylinder und Kolben wurden vom Vorbesitzer neu verbaut.)
    Springt selbst bei Nässe spätestens beim 4.Kick an(etwas warm sofort).
    Diese WQoche ging Sie mir während der Fahrt nach ca 1km aus.
    Springt sofort wieder an.Läuft im Standgas sauber aber sobald ich Gas gebe geht Sie aus.
    Nachhausegeschoben(.
    Jetzt überprüft. Wieder das gleiche.Springt an Läuft mit Standgas baer beim Gasgeben geht Sie aus,als ob Sie kein Benzin bekommt sondern nur Luft.Kerze in Ordnung.Vergasernadel ausgebaut und an der seite Ablagerungen michig -braun am Drehschieber gefunden.(orginalvergaser 16 Jahre alt aber erst 260 km gelaufen.)
    Vermute der Vergaser ist innen totel verdreckt (durch Lagerung und Zeit) Mein Händler empfielt mir einen neuen Bing-Vergaser.;mit dem gäbe es aus Erfahrung nie Probleme im Gegensatz zu den alten.
    Wer hat da Erfahrungswerte?
    Oder liegt es an etwas anderem?
    Wie reinige ich die Düsen und den Vergaser ohne Pressluft?
    Danke Andi


    Die Düsen ohne Druckluft reinigen? Am besten GAR NICHT !!!
    Mit spitzen Gegenständen z.B.wird jede Düse versaut. Und mit
    dem Mund ausblasen? Nach dem Motto: "Jetzt geht's rund.
    Tun wir's mit dem Mund!" Das führt, so habe ich es selbst erlebt,
    zu "eklatanten" Funktionsstörungen!

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also Vergaser einfach auseinanderbauen... Druckluft bekommst du auch bei COnrad in Dosen....

    Nen ordentlich sauberer Vergaser ist immer gut...

    Gegen nen Bing ersetzten... Dein Händler schießt wohl gerne mit Kanonen auf Spatzen...

    Und wenn der Reifen platt ist gibts nen neues Rad ???

  4. #4
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Andy-Dussel, nimm nen kleinen Pinsel (einen guten aber schon) und das bisschen Sprit was im Schwimmergehäuse ist und putz den Vergaser mal schön sauber. mit Zeit und Ruhe bekommt man den schon wieder Flott! Und dann mach mal den Tank sauber, irgendwoher muss der Dreck ja kommen, auch wenn die Karre neuaufgebaut ist...

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

  5. #5
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,
    erstmal Danke für die Tipps.Bin nach der Minimal methode vorgegangen.
    Erstmal andere Zündkerze probiert.Daran lag es nicht.!
    Dann wollte ich der Vergaser abbauen, hatte aber probleme den Maulschlüssel in dem Karosserie-Zwischenraum richtig zu bewegen.Wollte den Motor nicht ausbauen.Hat da jemand einen Tipp??
    (Sr 50/!C).
    Habe dann die Drehschiebernadel samt Stock ausgebaut.Dabei viel mir auf, dass der Chokezug gelockert war,(Ich konnte ja nur noch mit gezogenem Choke den Motor am laufen halten,.Auch warm!! Sollte doch genau nicht so sein) .
    Also etwas Waschbenzin in den Vergaser einlaufen lassen, dort wo der Schieber sitzt.Ebenso in die Öffnung wo der Choke sitzt.
    Dann den Schieber grüdlich mir Waschbenzin gereinigt und den Chokeschieber ebenso.
    Mit Q-Tipps-stäbchen einen Leinenlappen verstärkt und den Vergaser im Schieber und Chokebereich gesäubert.Dann den Choke wieder eingebaut und den Zug befestigt, war ja vorher etwas lose.Dann den Gasschieber eingebaut.
    Gestartet mit choke, etwas warmlaufen lassen choke geschlossen und siehe da ----Si lief als wäre nichts gewesen.
    Choke gezogen und siehe da---- sie geht brav aus, wie es sich gehört.

    Sollte also jemand das gleiche Problem haben, seht erstml nach ob der Chokezug richtig befestigt ist(Konterschraube) bevor Ihr anfangt der Vergaser auseinanderzunehmen.
    Manchmal sind es ja nur Kleinigkeiten aber mann sieht den Wald vor Bäumen nicht.
    Gruss Andi
    Ps. Ich hoffe ich konnte mit meiner Erfahrung manche Arbeitszeit verkürzen.
    Grüsse aus Düsseldorf

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hallo,

    Zum Maulschlüssel beim Vergaserabschrauben: normal geht das mit jedem Maulschlüssel. Du kannst dir aber an dem Schlüssel die Außenseiten am Maul abschleifen/abfeilen (Natürlich nur soweit, daß er nicht auseinanderbricht beim schrauben) dadurch kannst du ihn besser aufstecken wenns mal nicht so richtig mit der Mutter paßt.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12
  3. falscher vergaser 16N1-8 auf kr 51/1( vergaser 16N1-5)
    Von daimlertown im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.01.2007, 13:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.