+ Antworten
Ergebnis 1 bis 13 von 13

Thema: vergaser


  1. #1
    Zündkerzenwechsler Avatar von gummibär1990
    Registriert seit
    15.12.2008
    Beiträge
    45

    Standard vergaser

    Hallo liebe Schraubenfreunde :)
    Mensch jetzt hab ich mir nen neuen Motor von AKF kommen lassen und die kiste sprigt jetzt sowas von schlecht an :( Wenn sie dann mal läuft dann echt klasse...Jetzt zu meiner Frage...ich habe einen BVF 16N 3-5 Vergaser montiert und ich besitze einen simson s51 Motor...kann es sein das der Vergaser nicht passt oder liegt es wohlmehr am joke der falsch eingestellt ist oder der schwimmer....oder.....??? hab gehört an den beiden dingen könnte es liegen....oder liegts doch am motor (was ich eigentlich nicht glauben kann :( ) jetzt hoff ich ihr könnt mir weiterhelfen weil eine simme zu fahren ist echt en hammer gefühl (vorrausgesetzt sie läuft )
    vielen dank schon mal im vorraus
    Gummibär

  2. #2
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Wenns n S51 Motor ist, brauchst du für ne Schwalbe doch den 16N 1-12 Vergaser oder?!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Gummibär,

    der richtige Vergaser wäre der 16N1-11, (Austausch durch 16N3-4), aber mit dem Deinigen sollte sie auch problemlos anspringen.
    16N3-5 ist für S70 (Unterschied bei der Hauptdüse: 72 für S70, 70 für S51 sonst nix)

    Überprüfe mal ob die richtigen Düsen eingebaut sind, ob der Schwimmerstand stimmt, ob der Gummipröppel noch fest im Startvergaserkolben steckt.
    Und überprüfe die Zündung, Zeitpunkt, Kontaktabstand, Elektrodenabstand an der Kerze.

    Zum Vergaser schau unter "Best of the Nest"

    Peter

  4. #4
    Zündkerzenwechsler Avatar von gummibär1990
    Registriert seit
    15.12.2008
    Beiträge
    45

    Standard

    "Überprüfe mal ob die richtigen Düsen eingebaut sind, ob der Schwimmerstand stimmt, ob der Gummipröppel noch fest im Startvergaserkolben steckt.
    Und überprüfe die Zündung, Zeitpunkt, Kontaktabstand, Elektrodenabstand an der Kerze"

    also die düsen sind schon richtig, die zündung ist auch richtig sowie der kontaktabstand und elektrodenabstand an der kerze (da es ne neue is richtig ist)
    die simme ist erst super gelaufen und alles als wir den neuen motor eingebaut haben...den vergaser mit druckluft gereinigt haben und die kerze neu war....jetzt schießt sie zum auspuff raus.. :( und joke brauch ich zum antreten auch nicht damals warscheinlich ist der joke nicht richtig eingestellt bzw der schwimmer :( könnte das ein grund für dieses problem sein bzw für das schießen?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Gummibär,

    das "Schiessen" hört sich verdammt nach kräftig verstellter Zündung an.
    Überprüfe noch mal, evtl. hast Du ja bei der Polradmontage vergessen, den Kurbelwellenkegel gründlich zu entfetten und Dir ist der kleine Halbmondkeil abgeschert.

    Wenn die Simme bei diesen Temperaturen ohne gezogenen Startvergaser (Weder Joke noch Choke) anspringt, dann stimmt etwas nicht!!

    Und meine bescheide Meinung:

    Man kann den Vergaser nicht oft genug saubermachen, solange man nicht endlich auch den Tank und den Benzinhahn gereinigt hat

    Peter

  6. #6
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    ...Schießender Auspuff..., überprüfe mal die Zündung. Hatte ich selbst, bei meiner Meinung nach perfekt eingestellter Zündung. Also Zündung nochmal eingestellt, und schon gings.

    Gruß Mario

  7. #7
    Zündkerzenwechsler Avatar von gummibär1990
    Registriert seit
    15.12.2008
    Beiträge
    45

    Standard

    so jetzt schauts schon ganz viel besser aus....
    ein super kumpel war heute da und hat mein vergaser eingestellt dabei war der schwimmer falsch eingestellt wie vermutet. ebenso war die lange Gasnadel in der 5. kerbe von oben die eigentlich bei der 3-4 sein sollte....er meinte sie wär zu fätt gefahren...jetzt hab ich nur noch das problem, dass meine simme am anfäng wenn ich se angetreten hab und se gleich auftreh sie zu der krümmer-auspuff schelle rausknallt später beim fahren ist es weg. also nur wenn der motor kalt ist :( woran kann das liegen? stimmt die zündung vielleicht doch nicht???
    gruß gummibär

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das ist wohl die Zündung , die wrd wohl etwas zu früh sein .
    mfg
    Immer schön den Auspuff freihalten

  9. #9
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    wenn's knallt ist glaub eher bissl zu spät.

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Ob früh oder spät... Fakt ist, dass der Zündzeitpunkt nicht stimmt.

    MfG
    Ralf

  11. #11
    Zündkerzenwechsler Avatar von gummibär1990
    Registriert seit
    15.12.2008
    Beiträge
    45

    Standard

    will mir jetzt in meinen 16N3-5 eine 70er düse einbauen...wird der vergaser dann automatsisch zum 16N3-4 der Orginal ne 70er Düse hat???

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von gummibär1990
    will mir jetzt in meinen 16N3-5 eine 70er düse einbauen...wird der vergaser dann automatsisch zum 16N3-4 der Orginal ne 70er Düse hat???
    So sieht das aus.
    Aber warum machst Du an der wichtigsten Stelle nicht weiter:

    Stell die Zündung richtig ein!

    Peter

  13. #13
    Zündkerzenwechsler Avatar von gummibär1990
    Registriert seit
    15.12.2008
    Beiträge
    45

    Standard

    HEute wurde die zündung eingestellt wenigstens kein schießen mehr jetzt muss ich nur noch auf die düse warten und sie dann gleich einbauen denn ich will jetzt mal richtig fahren ohne dauernde technische Schäden...Danke für eure super Hilfen :)
    gruß gummibär :)

+ Antworten

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12
  3. falscher vergaser 16N1-8 auf kr 51/1( vergaser 16N1-5)
    Von daimlertown im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.01.2007, 13:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.