+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Vergaser bzw. Technik Kenner aufgepasst, ich benötige dringend HILFE...


  1. #1

    Registriert seit
    04.12.2015
    Beiträge
    1

    Standard Vergaser bzw. Technik Kenner aufgepasst, ich benötige dringend HILFE...

    Hallo,


    Ich habe seit relativ kurzer zeit eine Schwalbe... bin super happy...aaaaaber ich habe ein paar Probleme mit dem Vergaser. Folgendes Problem: Ich starte den Motor im kalten zustand, es läuft alles perfekt. Ich fahre etwas und sobald ich an einer Ampel halte geht der Motor aus wenn ich nicht immer ein kleines bisschen gas gebe. Ich weiß es liegt an der vergasereinstellung...aber ich weiß nicht wie ich das Problem beheben kann... alle Artikel im Internet helfen mir nicht weiter... welche der zwei schrauben muss ich wohin drehen um das Problem zu lösen? Oder hat es mit etwas anderem zu tun? Model ist Simson KR 51/2 originalvergaser...hatte sie schon in einer Werkstatt aber die haben nur die Grundeinstellung gemacht und den gaszug verbessert. Jetzt seid ihr dran... wenn ihr Ideen oder Lösungen habt bitte detaiirt erklären, da ich noch relativ am anfang mit meinem Wissensstand bin... neuer Vergaser wäre gerne meine letzte Option... vielen dank im voraus und liebe grüße FlorianGre

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin FlorianGre
    und willkommen im Nest.

    Für mich klingt das nach zu fetter Einstellung.
    Du solltest jetzt zuerst den Schwimmer-Pegel kontrollieren
    und zwar mit der Senfglasmethode.
    Dann checkst Du noch die Düsen und den Kaltstartvergaser,
    da besonders den Gummi.
    Hier gibts ne Tabelle mit Düsengrößen.
    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html
    Du hast ja sicher den BVF16N1-12, oder N3-1?

    LG Kai d:)
    Geändert von Kai71 (04.12.2015 um 22:04 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Flugschüler
    Registriert seit
    03.07.2011
    Ort
    Altenburg
    Beiträge
    409

    Standard

    Die Schraube die etwas schräg nach oben geht in der Mitte rechts am Vergaser ist die Standgasschraube diese drehst du etwas nach rechts wenn der Motor läuft dabei dann hörst du wie weit du die Standgasschraube nach rechts drehen musst. Die gerade Schraube da wo der Starterkolben drin ist (Chocke) ist die Luftstellschraube.

  4. #4
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Hallo die Runde,
    ich kämpfe auch seit einiger Zeit mit meiner Schwalbe KR51/2 Bj 1982. Im Sommer hat es angefangen. Ab einem gewissen Gasschieberstand kam keine Leistung mehr. Daraufhin habe ich den Vergaser erst reinigen (UV) und dann nachdem es immer noch nicht funktionierte sogar einen Original BVF 08 (2A512) 16N1/19N1 geholt. Nach mehrmaligen Warmfahrversuchen mit anschliessendem Leerlaufeinstellungen lief Sie zwar im warmen Zustand, jetzt springt Sie mir aber nicht mehr an. Wer kann mir einen Tipp geben wie ich Sie wieder zum laufen bringe...Vielen Dank im voraus

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin JWalker

    Welche Grösse hat der Vergaser denn nun, 16N1 oder 19N1?
    Oder ist es ein aufgebohrter 16er?
    Einzig richtig wäre 16 und dann entweder N1-12 oder N3-1.
    Deine Ziffern 08 (2A512) bezeichnen die Teillastnadel.
    Diese wäre richtig für BVF 16N1-12.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Richtig den originalen 16N1-12 Vergaser. Hast du Erfahrung damit?

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    @JWalker

    Naja, ich würde nochmal reinigen und mit Druckluft ausblasen.
    Vorher natülich komplett zerlegen, also wirklich alles rausschrauben.
    Dann mal den Schwimmerpegel und die Düsen kontrollieren.
    Auf Grundeinstellung warmfahren und nochmal fein einstellen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Schwarzfahrer
    Registriert seit
    23.11.2014
    Ort
    Brensbch
    Beiträge
    18

    Standard

    Ok danke, dann werde ich das nochmal überprüfen.

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von FlorianGre Beitrag anzeigen
    hatte sie schon in einer Werkstatt aber die haben nur die Grundeinstellung gemacht und den gaszug verbessert
    Scheinbar nicht, sonst würde die Klamotte jetzt einigermaßen vernünftig laufen, sodass ein Laie kaum Unterschiede zu einem feineingestellten Vergaser merken würde. Zumal sich das feineinstellen kaum einer antut. Außer Zschopower. ;-)
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 07.04.2013, 22:09
  2. benötige Hilfe, Vergaser einstellen
    Von Schwabe92 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.07.2009, 21:17
  3. Brauche ganz dringend Hilfe...Frauen und Technik..^^
    Von maria_bauch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2009, 14:38

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.