+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Vergaser falsch eingestellt?


  1. #1
    Schwarzfahrer
    Registriert seit
    06.09.2015
    Beiträge
    21

    Standard Vergaser falsch eingestellt?

    Hallo.

    Ich habe ein Einstellungsproblem mit meiner KR51-2. Sie springt nicht immer sofort an, vorallem wenn sie länger steht.

    -Ich versuche sie immer erst zwei oder dreinmal nur mit leicht aufgedrehten Gasschieber und Kickstarter anzumachen. Das geht meistens nie.

    - Mit Choke geht sie dann meistens beim zweiten mal an. Ich ziehe also am Choke und wenn sie anspringt, lasse ich den wieder los. Motor dreht hoch beim anspringen, verringert sich aber immer mehr und mehr, bis sie absäuft. Leicht Gas geben bringt auch nichts

    - Dasselbe beim anschieben

    Wenn sie denn dann aber irgendwann angesprungen ist, läuft sie auch und geht während der Fahrt nicht aus. Wenn sie warm ist oder öfters gefahren wird, springt sie auch zuverlässiger an. Meisten reicht einmal den Kickstarter benutzen und leicht Gas geben. Liegt vermutlich am Mischungsverhältnis von Luft und Benzin?
    Die Leerlauf-Luftregulierungsschraube ist relativ weit rausgedreht. So, dass die Drehzahl meiner Meinung nach am höchsten ist.
    Habe mich an diese Anleitung gehalten, habe aber noch nicht viel Erfahrung diesbezüglich
    https://www.youtube.com/watch?v=Rly-0xc6vqw

    Alex

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.246

    Standard

    Bitte begrabe den Grubenhund von Choke, dort arbeitet ein Startvergaser.

    Wenn der Motor noch nicht warm ist, dann braucht der Motor noch für kurze Zeit fetteres Gemisch, also den Starterhebel nicht sofort zurückstellen.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Schwarzfahrer
    Registriert seit
    06.09.2015
    Beiträge
    21

    Standard

    Danke für de Antwort.
    Wie ist das dann beim anschieben, wenn ich den Starthebel etwas länger benutzen soll? Starthebel und dann zusätzlich am Gasdrehgriff drehen funktioniert nicht?

    Alex

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.246

    Standard

    Der Starthebel soll nicht von alleine zurückschnellen, eher etwas gebremst zurückgehen. Wenn der Motor anspringt, dann kannst Du ihn wieder leicht ziehen.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.889

    Standard

    @Alex
    Peter schrieb ja schon, das der Motor, wenn er kalt ist,
    zum starten fetteres Gemisch braucht.
    Die Anfettung erreichst Du durch ziehen und halten des Starterhebels (wenn die Schraube richtig angezogen ist, hält der übrigens alleine).
    Dabei ist es völlig Wumpe, ob Du ankickst oder anschiebst.
    Erst wenn der Motor läuft, drehst Du ein bisschen den Gashahn auf.
    Nach ca. 1min oder 1000m kann der Startvergaser wieder zu.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Schwarzfahrer
    Registriert seit
    06.09.2015
    Beiträge
    21

    Standard

    Hallo.

    Funktioniert wunderbar. Danke für die Erklärung :)

    Alex

+ Antworten

Ähnliche Themen

  1. Vergaser Falsch eingestellt?
    Von shadow212 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.09.2009, 18:56
  2. Vergaser falsch eingestellt ? Hilfe!
    Von Marius88 im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 05.04.2008, 23:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.