+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: Vergaser Kolbenschieber Problem


  1. #17
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    habe gestern endlich neue düsen und schwimmer verbaut,
    neue zündkerze nei inklusive neuen kerzenstecker und zündkabel.
    Und nen benzinfilter zwischen Tank und vergaser.

    Und nun springt sie gar nicht mehr an.

    Habe sie mal kurz zum laufen gebracht aber da lief sie wie auf sparflamme und is nur ganz langsam vor sich her getuckert.

    Muss bestimmt den Vergaser jetzt ja wieder richtig einstellen, gibts da irgend so a mittelding das ich die erstmal wieder anlassen kann und dann den vergaser einstellen kann.

    Die Nadel ist in der dritten kerbe von oben.

    An der Zündung kanns eig nicht liegen hab die nicht verstellt und am Dienstag bin ich noch mit ihr gefahren seitdem stand sie nur in der Garage.

  2. #18
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    Ich hatte das auch mal
    wechsel mal das Zündkabel vielleicht ist innen drin ein kabelbruch
    mfg Jens

  3. #19
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    okay danke werde ich dann mal machen. Hab ja zum glück noch ein neues.

  4. #20
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    auch mit neuem zündkabel keine besserung,

    habe mal den vergaser soo eingestellt das sie eigentlich erstmal angehn müsste ziemlich viel standgas nur so 2 umdrehungen draußen,

    und die schraube fürs luft benzin gemisch is so 3 umdrehungen draußen...

    nur wenn sie mal endlich anspringt und ich sie paar minuten warmlaufen lassen will

    tropft erstens ziemlich viel öl weils gemisch zu fett is jedoch wenn ich das gemisch weniger fett einstelll springt sie gar nicht mehr an,

    und zweiten dreht sie mal von alleine hoch und wieder runter und soweiter....

    wenn ich dann versuch den vergaser bei laufenden motor einzustellen geht sie jedes mal aus.

  5. #21
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Haste denn den neuen Schwimmer schon korrekt eingestellt?

  6. #22
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    ja danke für die ganzen tips und co habe die jetzt zum laufen gebracht. :-)

    Lag anfangs am undichten Schwimmer und dann später am neuen düsensatz, da ich den aufsatz der hauptdüse (0,065mm) vergessen hab

    aber nachdem ich na vergaser und alle düsen zum 10 mal ausgebaut hab, hab ichs endlich bemerkt. peinlich....

    Und jetzt kann ichs gas voll aufdrehen und beschleunigt super....
    auch am berg düse ich mit 40 - 50 hoch ;-)

    Spitze läuft se 85; ich glaub der vorbesitzer hat iwas dran gemacht;
    aber außerlich erkenn ich garnix.

    Hab jetzt nur noch paar technische probleme wies, licht, hupe & blinker.

    Licht geht solange bis es Kontakt zur Karosse bekommt, voll nervig,
    habs gestern nochmal alles ordentlich verlegt laut schaltplan, und geht trozdem net.

    Kann ja eig nur irgend a massefehler sein, aber es gibt ja nur die zwei massepunkte einmal vorn am rahmen unterm sicherungskasten und beim blinkschalter unten dran. die müssten eig alle beide prima leiten, batterie ist auch drinne; verzweifel bald noch

    aber ich google mal xD

  7. #23
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von nirva100
    Spitze läuft se 85; ich glaub der vorbesitzer hat iwas dran gemacht;
    aber außerlich erkenn ich garnix.
    Dem würd ich aber schleunigst nachgehen!

  8. #24
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    ja ich weis jetzt auch nicht ob nur der tacho kaputt is, bzw genau anzeigt aber kommt mir auch schon relativ schnell vor; wie kann ich schauen was der verändert hat?

  9. #25
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    http://www.mopedfreunde-oldenburg.de...albe_kr51.html

    schau mal da und überprüf vielleicht mal die daten dort...ansonsten schreib mir ma ne pn dann kann ich dir alle daten schicken....was für ein moped hast du denn überhaupt genau?

  10. #26
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    ich hab ne kr51/1
    baujahr 1973 mit Dreigang Fußschaltung.

    Zylinder is en ganz normaler 50ccm drauf.

    Vergaser ist auch der Originale 16N1-5 drin,
    Düsen sind alle wie sie sein sollten hab ich ja erst gewechselt.

  11. #27
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    habe ein ganz komische Problem mit meinem Standgas,

    und zwar kann ich den Kolbenschieber (Gasschieber) nicht so in den Vergaser rein schieben das die kerbe für die standgasschaube übereinstimmt,

    Ich muss den Kolbenschieber ungefähr zwei cm weiter nach links drehen das er reingeht.

    So hab ich natürlich null standgas da ich die leerlaufschraube nicht reindrehen kann.

    Woran kann das liegen? ist da irgendwas verbogen oder hängt des mit den düsen zam?

    Kann mir des eigentlich nicht erklären!!!

  12. #28
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    Zitat Zitat von nirva100
    und zwar kann ich den Kolbenschieber (Gasschieber) nicht so in den Vergaser rein schieben das die kerbe für die standgasschaube übereinstimmt
    Wo blockiert er denn? Kann es sein, dass die Teillast-Nadel ein wenig schief hängt und nicht in jeder Drehung in die Hauptdüse passt?

    aber vermutlich ist der Schieberkanal im Vergaser oval. Keine Ahnung ob man das ausschleifen kann. Ist der Kolbenschieber neu und rund?

  13. #29
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    kolbenschieber ist noch der alte genauso wie der vergaser....

    vorallem am anfang ging es noch und jetzt aufeinmal von heute auf morgen nimmer.

    Hab ihn mir auch schon genau angeschaut und ist soo wie ich das mit dem auge seh rund.

    hab mir vorhin mal neuen Kolbenschieber und Teillast nadel bestellt, wird soo am freitag da sein denk ich mal und dann mal gucken obs besser ist.

    kann heute abend ja mal ein bild machen wenn ich zuhause bin vll erkennt man da den fehler drauf?!?!

  14. #30
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    wenn der schiebekanal am vergaser echt rund wäre und man es nichtmehr ausschleifen kann, brauch ich dann en neues vergaseroberteil oder kann man das einfach wieder gradebiegen? Aber ich könnte mir nicht erklären wieso das aufeinmal oval sein sollte.

    Wie gesagt heute abend mehr infos....

  15. #31
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    hatte gestern mal weng zeit und hab mich mal ans werk gemacht und mit 260 Schleifpapier angefangen zu schleifen. Danach noch mit feinern wieder glatt geschliffen und

    welch ein wunder ich hab den Kolbenschieber so rein schieben können wie er reingehört. :-)

    Gleich mal nen kleine runde gedreht und des Standgas eingestellt.

    Und endlich läuft sie auch im Standgas schön ruhig und gleichmäßig.

    Hoffe jetzt nur das sich der Kolbenschieber nicht irgendwann verklemmt und oben hängen bleibt , aber werde heute mal noch ne ausführlichere Testfahrt machen.

    Danke für die Hilfe hier ;-)

  16. #32
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    freut mich für dich

    Was mich mal interessieren würde. Gibt es beim Kolbenschieber/Vergaser auch ein Schleifmaß, welches nicht überschritten werden darf. Wenn er den Schieberkanal leicht ausgeschliffen hat, besteht dann nicht die Gefahr, dass er dort Nebenluft zieht?

    Wenn ich bei meiner Schwalbe an dieser Stelle mit Bremsenreiniger einen Nebenluft test mache, geht sie sofort aus.

    an dieser Stelle = Gummi vom Gaszug etwas hochschieben und in die Öffnung, wo der Gaszug in den Vergaser geht reinsprühen.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Position Kolbenschieber 16 N 1 Vergaser
    Von hierundda im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.11.2010, 21:17
  2. Neuer Vergaser - Kolbenschieber?
    Von Obergammler im Forum Simson Händler und Werkstätten
    Antworten: 9
    Letzter Beitrag: 20.07.2007, 13:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.