+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Vergaser Läuft über...


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    44

    Standard

    Moin moin,

    Hab da ein Prob mit meinem Vergaser 16N1-12 von meiner kr 51/2 (oder der Vergaser mit mir??? ) habe ihn innen gereinigt weil sie dauernt ausging(jetzt nicht mehr) und dabei die Düse, Kolben, Nadel,Dichtungen getauscht. Hat alles wunderbar geklappt. Nach circa 30 Min. frohen Cruisen Läuft der Vergaser in einem schönen gleichmässigem Strahl aus. Nun meine 1 Frage: Kann es am Schwimmer liegen???
    2cond Prob:.... und anlassen geht bei warmen Motor nur mit Anschieben...
    Glaube das habt ihr bestimmt schon hundert mal gehört...

    Bitte Bitte Helft Mir noch ein mal.....

    P.s. Kauft nie eure Schwalbe bei ebay...

    Gruss,
    Jörgie

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zum ersten Problem; das liegt entweder an der Schwimmereinstellung, am Schwimmer selbst wenn der kaputt/undicht ist oder am Schwimmernadelventil das nicht richtig schließt.

    mfg gert

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das Nedelventil kannst du auseinanderbauen... Dan den Druckstift polieren und das Anstoßloch und den Gang in dem der Stift läuft...

    Hat bis jetzt bei mir immer gereicht... Nur wenn der Stift im Kegel oben deutliche Abnutzungserscheinungen aufweist tausche ch gegen neue...

    Aber frisch poliert rutschen die wieder wunderbar

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    44

    Standard

    Okay, Danke,

    Habe Vergaser Zerlegt ( zum 6. mal). Der Schwimmer ist I.A. Beide Kammern voll...

    In Dem Sinne,

    Kauft Nie bei Ebay eure Schwalbe ( Ja ja, Benzin u. Öl rein dann läuft se.. HA HA HA)

  5. #5
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    Original von Hedfield:
    Ja ja, Benzin u. Öl rein dann läuft se..

    Sie LÄUFT doch! Na gut sie läuft über, aber auf jeden Fall LÄUFT was *g*


    mit bestem Gruss

    PAPA N A C H T F A L K E

  6. #6
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @falke,

    irgendwas läuft immer!!!

    Spontan fällt mir da der 5. Mai 2005 ein. Lassen wir es laufen?

    Quacks der ältere

  7. #7
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hallo Hedfield,

    es ist natürlich schade das Du mit Ebay schlechte erfahrungen mit der Schwalbe gemacht hast. Ich kann nur sagen ich habe insgesamt 4 Bastlerschwalben bei Ebay ersteigert. Von dehnen laut beschreibung keine lief. 3 von diesen liefen nach max. 3 stunden arbeit Super. Nur an einer haben die Intelligenten Vorbestitzter das Polrad auf der Welle festgeschweisst, aussgerechnet so das die Zündung genau um 180 grad verkehrt ist. Aber auch den Motor rette ich noch, (später)

    Für keine der Schwalben habe ich mehr als 150€ bezahlt.

    Schöne Grüsse und lass dich nicht entmutigen
    Schrauber

  8. #8
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Alles läuft,
    nur der Frosch hüpft!

  9. #9
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    44

    Standard

    Naja, Des wäre schon viel zu einfach gewesen mit Benzin rein und so... Des Schrauben macht ja auch spass und bringt den Vorteil das ich jetzt den Vergaser Blind zerlegen kann Ha ha. Habe übrigens den Schwimmer übers
    W.e. gerettet das ich fahren kann. Einfach Loch reinbohren, Benzin rausslassen und des ganze mit Loctite abdichten.Ist Wirklich klasse für so kleine sachen.
    Läft nix mehr.

    Gruss,
    Jörgie

  10. #10
    Zündkerzenwechsler
    Registriert seit
    21.04.2005
    Beiträge
    44

    Standard

    P.s. Hab sie bei ebay für 372 € gekauft plus 23 € für papiere. will mich
    ja nicht beschweren über ebay. Sollte eher mehr zum schmunzeln sein. Die Schwalbe hat übrigens noch den OKINAL Roten Lack. Da bin ich schon bissi Stolz Drauf Und Dank der Super Hilfe Hier im Nest bin ich nun soweit das ich heute noch ne zweite Schwalbe gekauft habe für 50€ damit ich mehr zum Schrauben Habe

    In Diesem Sinne,

    Jörgie

+ Antworten

Ähnliche Themen

  1. Vergaser läuft über!
    Von gotnos im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.04.2010, 22:55
  2. Vergaser läuft über
    Von Ducati im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.05.2008, 21:41
  3. Vergaser läuft über....
    Von Thomas im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 02.04.2008, 07:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.