+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Vergaser: Leerlaufdüse? Schwimmerstand kontrollieren?


  1. #1
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard Vergaser: Leerlaufdüse? Schwimmerstand kontrollieren?

    Hi, ich hab mal 2 fragen zu meinem Vergase.

    Schraube gerade nen neuen Düsensatz da rein, weil der alte ziemlich gammelig aussah. Die Scwalbe lieg auch nicht... ist immer aus gegangen.

    jetzt habe ich eine Düse hier ligen, wo ich nicht weiß wo die hingehört. das ist ne kleine düse und drauf steht eine 50.

    Wenn ich alles richtig gelesen hab müsste das die Leerlaufdüse sein. aber wo schraubt man die hin?


    Mein zweites Problem : wie kontrolliere ich den Schwimmerstand? also ob ich vll zu viel Benzin in den Vergase pumpe.

    Danke euch

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Also die Leerlaufdüse ist IMHO nur eine 35er oder 40er, wenn ich das den FAQ richtig entnehme. Eine 50er gibts nur als Hauptdüse beim 16N1-6. Hier mal ein Bild vom Vergaser:



    Position 25 ist die Leerlaufdüse.

  3. #3
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    sorry hab gerade nen datenblatt gefunden... es muss die starterdüse sein * ups*

  4. #4
    Glühbirnenwechsler Avatar von bullcedes
    Registriert seit
    11.07.2006
    Ort
    Eislingen
    Beiträge
    86

    Standard Re: Vergaser: Leerlaufdüse? Schwimmerstand kontrollieren?

    Zitat Zitat von schwalbenkuh
    jetzt habe ich eine Düse hier ligen, wo ich nicht weiß wo die hingehört. das ist ne kleine düse und drauf steht eine 50.
    Datenblatt Vergaser


    Zitat Zitat von schwalbenkuh
    Mein zweites Problem : wie kontrolliere ich den Schwimmerstand? also ob ich vll zu viel Benzin in den Vergase pumpe.
    Schwimmer einstellen

    Mann seit ihr Jungs schnelle Poster....egal. Klick und weg

    Grüße,
    Bulli

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Die Starterdüse ist immer ne 50er, das stimmt. Die kommt in das Unterteil vom Vergaser in die Ecke. Wäre Pos. 31 im Bild.

  6. #6
    Glühbirnenwechsler Avatar von bullcedes
    Registriert seit
    11.07.2006
    Ort
    Eislingen
    Beiträge
    86

    Standard

    Welchen Vergaser hast du denn? 16N1-6?
    Ist der einzige bei dem ich ne 50er (Haupt)Düse sehe.

  7. #7
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Nee, er sagt ja, dass es wohl die Starterdüse ist. Das würde auch eher passen. Es geht ja um eine Schwalbe, da wäre eine 50er HD falsch.

  8. #8
    Glühbirnenwechsler Avatar von bullcedes
    Registriert seit
    11.07.2006
    Ort
    Eislingen
    Beiträge
    86

    Standard

    Hast recht, hab aber auch schon die wildesten Kombinationen von Motoren und Vergasern gesehen .
    Wer weiß wer an der Schwalbe schon alles rumgepfuscht hat.

  9. #9
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Und meistens läuft das ja auch erstmal.

  10. #10
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    jo habs gefunden...

    leider geht die schalbe immer noch aus wenn sie warm ist...

    vergaserdüsen neu

    zündkondensator neu... hmmm was kann sowas denn wohl noch sein?

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von schwalbenkuh
    ...leider geht die schalbe immer noch aus wenn sie warm ist...
    Ähmm...vielleicht auch Wärmeproblem der Zündanlage ? Zündfunke da ?
    Schau' mal auf meine HP unter Simson, Erste Hilfe, Elektrik ff. oder hier in der Suche.
    Gruß aus Braunschweig

  12. #12
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    jo... aber sehr wenig... und unregelmäßig

  13. #13
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    Hey Harry...
    es war tatsächlich die innenliegende Zündspule. sobald das olle ding warm wird, kommt kein funke mehr....

    Das hab ich in langwierigen Experimenten mit Fön und Kältespry herausgefunden...

    Danke

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von schwalbenkuh
    ....Das hab ich in langwierigen Experimenten mit Fön und Kältespry herausgefunden...
    ...lass Dich nicht erwischen, wenn Du Deinen Motor fönst...sonst kommen die Herren mit den lustigen Jacken, die auf dem Rücken verschnürt werden...

    Gruß aus Braunschweig

  15. #15
    Tankentroster
    Registriert seit
    28.02.2006
    Beiträge
    223

    Standard

    kann man so eine komische Zündspule eigentlich irgendwo nachbekommen? ich hab bisher immer nur ganze GruPla gefunden

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...zum Beispiel hier...
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Leerlaufdüse
    Von Baschteler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.11.2004, 10:42
  2. Leerlaufdüse ?
    Von NoBock50 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 08.06.2003, 17:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.