+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Vergaser leicht auf die seite neigen und über läuft er


  1. #1
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ich sitze gerade vor meiner S51 und baue am Vergaser herum( neue düsen eingebaut). Nun habe ich bemerkt das der Vergaser nicht überläuft wenn ich ihn mit benzin gefüllt habe und ein wenig in den benzinschlauch blase.
    Aber sobald ich ihn auf die seite neige läuft das benzin wieder aus dem Loch raus..

    Ist das normal oder ist die Schwimmereinstellung falsch


    schon mal danke im vorraus

    Mfg:Laxem

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Original von Laxem:
    Ich sitze gerade vor meiner S51 und baue am Vergaser herum( neue düsen eingebaut). Nun habe ich bemerkt das der Vergaser nicht überläuft wenn ich ihn mit benzin gefüllt habe und ein wenig in den benzinschlauch blase.
    Na, dazu is das Schwimmerventil ja auch da...
    Aber sobald ich ihn auf die seite neige läuft das benzin wieder aus dem Loch raus...
    Logisch... Wenn ich ein Gefäß umkipp, läufts aus.

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    das ist ja aber kein richtiges auf die seite stellen nur ein ganz kleines neigen dann läuft der ja auch schon über wenn man mal inner kurve sich mehr neigt...

    ist das richtig so??

  4. #4
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Ist bei meinem genauso, also kein Problem.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Dann ist der Schwimmer vielleicht ein gaaaanz klein wenig zu hoch...

    Aber in der Kurve wird sich das kaum auswirken, da sich das Benzin in der Schwimmerkammer gewissermaßen ja mit "in die Kurve legt".

    MfG
    Ralf

  6. #6
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ja gut alles kla....

    Danke an alle

    Mfg: Laxem

  7. #7
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Ist doch wohl noch nicht alles kla:

    wenn ich längere zeit warte fängt es einfach wieder an zu laufen ohne auch nur dran gewesen zu sein???
    kann das sein das der druck größer wird und das deswegen anfängt???

    und noch was ich hab nu eine 72 hauptdüse drin und vorher hatte ich ne 60 kann das sein das nu das standgas höher eingestellt werden muss oder an der vergasernadel was geändert werden mussßß

    Bitte um hilfe...?(

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Original von Laxem:
    und noch was ich hab nu eine 72 hauptdüse drin und vorher hatte ich ne 60 kann das sein das nu das st,.....
    Moin, wieso machst du denn das? Lief das Möp vorher nicht gut?
    Nu wird sie doch wohl VIEL zu fett laufen, das kommt ja auch nicht gut! Vieleicht kannst du das aber dadurch ausgleichen indem du die Nadel tiefer hängts, bin mir aber nicht sicher ob das ausreichen wird! Mit dem Standgas hat das weniger was zu tun!

    Zum Überlaufen: Hast du mal dein Schwimmerventil getestet, ist es dicht? Ist der Schwimmer auch richtig eingestellt? und ist er dicht?

    mfg
    Lebowski

  9. #9
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    Das Ventil muss i.o sein ich hab die neuen düsen erst heute bekommen und das sind die düsen die laut FAQ für die s51 benutzt werden.

    Ich hab nu die 2 Kerbe drin darum glaub ich auch nicht das es nu zu fett ist da es laut FAQ die 4 seien sollte.

    Ach und noch etwas ich habe heute bemerkt das wenn ich im lerlauf den motor hoch drehen etwas im zylinder knistert (das selbe spiel beim runterrouren).Ich gehe davon aus das es die kolbenringe sid oder kann das auch noch was anderes sein??

    Hilft es diese nur zu wechseln??

    Bitte um hilfe

    Mfg: Laxem?(

  10. #10
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Wie alt is'n die Garnitur ?

  11. #11
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    also der ist bj: 90
    das geht eigentlich noch aber ich weiß das da kurz bevor ich die bekommen habe nen kolbenring gewechselt worden ist.
    kann das sein das der nicht i.o war und/oder zu viel spiel hat??

    Mfg.Laxem

+ Antworten

Ähnliche Themen

  1. Vergaser läuft über!
    Von gotnos im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.04.2010, 22:55
  2. KR 51/2 Vergaser läuft über..
    Von bahnbus im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.07.2005, 19:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.