+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Vergaser macht Probleme


  1. #1
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard Vergaser macht Probleme

    Hallo, nachdem ich schon lange Zeit in diesem Forum mitgelesen habe, muss ich mich heute auch mal registrieren, um eine Frage zu stellen. Erstmal aber vielen Dank an euch alle, ihr habt mir bisher in anderen Threads schon gut weitergeholfen!

    Jetzt zum eigentlichen Problem: ich habe mir eine Simson SR50/1, Bj. 89, 4 Gang Getriebe, zugelegt. Zuerst reinigte ich den Tank, da er innendrin total verrostet war und der "Sprit", der drin war, an alles andere als Sprit erinnert hat.
    Als nächstes war der Benzinhahn dran, der auch komplett zugesetzt war. Nach intensiver Reinigung und neuen Dichtungen funktioniert er jetzt auch wieder tadellos. Der Vergaser (BMV 16N3-2 von Zweirad-Schubert.de - hat der Vorbesitzer wohl eingebaut) war selbstverständlich auch komplett dicht und mit Grünspan besetzt. Die Vergaserteile und Düsen reinigte ich mit Bremsenreiniger und Druckluft, schaut jetzt alles wieder top aus. Trotzdem startet der Motor nicht. Wenn ich ein paar Tropfen Mischung in den Brennraum gebe, dann geht der Motor kurz an - Zündung sollte also passen. Auch geht der Motor an, wenn ich Startpilot in den Luftansaugstutzen sprühe. Und jetzt das, was mich verwundert: Wenn ich den Luftansaugstutzen mit meiner Hand zu halte und in den Kickstarter trete, hört man schon, dass der Motor anspringen will. Wenn ich dann die Hand (nach 5 mal Kicken) wegnehme, zündet er auch durch, allerdings nur ganz kurz. In der Zeit dreht er auch sehr hochtourig.
    An was könnte das liegen?

    Sollten euch irgendwelche Infos fehlen, so tut mir das leid. Bin in der Simson-Bastlerei noch Neuling, generell aber handwerklich sehr begabt :-).


    Vielen Dank im Vorraus schonmal für eure Antworten, auf dass die alte Simson bald wieder läuft.

    Marcel

    Nachtrag: Gerade eben ist es mir gelungen, die Simson für ca. 1 Minute laufen zu lassen. Dabei habe ich zuerst den Luftansaugstutzen zugehalten, ein paar Mal den Kickstarter getreten, dann den Luftansaugstutzen wieder aufgemacht, einmal in den Kickstarter getreten und an war sie. Habe dann per Hand und nach Gefühl den Luftansaugstutzen so zugehalten, dass er gerade noch an bleibt. Sobald ich meine Hand weggetan habe, ging er unmittelbar aus. Vielleicht hilft diese Info noch zur Diagnose.
    Geändert von Spessi (24.09.2012 um 15:25 Uhr)

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Willkommen im Nest!

    Mit dem zugehaltenen Ansaugstutzen, oder auch dem eingetropften Extra-Benzin, bewirkst du eine Gemisch-Anfettung ... das wäre eigentlich Sinn und Zweck des Startvergasers. Hast du schonmal versucht einfach diesen zu benutzen?

  3. #3
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    Hallo, danke für die Antwort. Klar, den Choke ziehe ich, wenn der Motor kalt ist (was er bei mir ja zu 99% der Fälle ist).

    Ich habe jetzt mal neue Flanschdichtung (Motor<->Vergaser) gekauft , dazu noch eine neue Dichtung für's Schwimmergehäuse und einen neuen Schwimmer, da ich nicht weiß, ob der alte Schwimmer korrekt eingestellt war. Für nen Laien trotz Senfglasmethode auch nicht ganz so einfach - dann lieber für ein paar Euro nen neuen gekauft.

    Das wäre jetzt eben so meine Vermutung gewesen, dass er irgendwo noch Falschluft zieht. Vielleicht ist auch der Bowdenzug vom Choke falsch eingestellt, wie kann man das prüfen? Am Motor selber ist die Ursache des Fehlers eher weniger zu vermuten, oder?

    Grüße

    Nachtrag: Was vielleicht noch ganz wichtig zu sagen wäre: Am Vergaser geht der Bowdenzug des Chokes über eine Feder ja in den Vergaser rein. Dort ist noch so ein Plastik/Gummiteil, das genau in die Hülse passt. Allerdings geht der Gummi dort so leicht raus, dass ich glaube, dass er durch die Schwerkraft einfach aus der Hülse rutscht und immer unten liegen bleibt. Ich weiß aber nicht wofür dieser Gummi ist, und ob das normal ist? Könnte mir auch gut vorstellen, dass er sich nicht aus der Hülse lösen dürfte. Da bräuchte ich wohl auch noch einen neuen Gummi?
    Geändert von Spessi (24.09.2012 um 17:30 Uhr)

  4. #4
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Hi,
    also den neuen Schwimmer musst du aber auch einstellen. Das mit dem Gummi stimmt so nicht! Der muss praktisch an dem Schieber haften damit der Stratvergaser öffnen kann und auch wieder schliessen kann.

    Gruß Daniel
    KR51/2L Bj. 1981

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue dir mal die Wellendichtringe an , eventuell sind Sie verschlissen oder der Ring hinter dem Primärritzel ist ausgedrückt
    Immer schön den Auspuff freihalten

  6. #6
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von Spessi Beitrag anzeigen
    Nachtrag: Was vielleicht noch ganz wichtig zu sagen wäre: Am Vergaser geht der Bowdenzug des Chokes über eine Feder ja in den Vergaser rein. Dort ist noch so ein Plastik/Gummiteil, das genau in die Hülse passt. Allerdings geht der Gummi dort so leicht raus, dass ich glaube, dass er durch die Schwerkraft einfach aus der Hülse rutscht und immer unten liegen bleibt. Ich weiß aber nicht wofür dieser Gummi ist, und ob das normal ist? Könnte mir auch gut vorstellen, dass er sich nicht aus der Hülse lösen dürfte. Da bräuchte ich wohl auch noch einen neuen Gummi?
    Das Teil nennt sich "Dichtscheibe für Starterkolben" und sitzt eigentlich bombenfest im Starterkolben. Ziehst du am Startvergaserhebel, wird das Gummi/die Dichtscheibe angehoben und das Gemisch wird fetter. Wenn das Teil sich jetzt aber schon durch Schwerkraft löst, kannst du am Hebel ziehen soviel wie du willst. Der Startvergaser hat keine Funktion.

    Wenn man die Funktion des Startvergasers (nicht Choke, den gibt es am N3 nicht!) überprüfen will, muss der Motor ausgehen, wenn du den Startvergaserhebel bei laufendem Motor ziehst.

    Den Schwimmer musst du nicht unbedingt mittels Senfglasmethode einstellen. Besorg dir das Reparaturbuch für den SR, denn da stehen die Werte zum Einstellen drin inklusive Anleitung. Das erste Mal habe ich den Schwimmer bei meinem SR sogar mit einem Zollstock "eingestellt". Erst danach wurde mir erklärt, was ein Messschieber ist und wie der funktioniert. Vergaser einstellen war so ziemlich das Erste, was ich an meinem SR gemacht habe und habe das mit Buch als nahezu absoluter Technik-DAU alleine hinbekommen.

  7. #7
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    Zitat Zitat von rossinchen Beitrag anzeigen
    Das Teil nennt sich "Dichtscheibe für Starterkolben" und sitzt eigentlich bombenfest im Starterkolben. Ziehst du am Startvergaserhebel, wird das Gummi/die Dichtscheibe angehoben und das Gemisch wird fetter. Wenn das Teil sich jetzt aber schon durch Schwerkraft löst, kannst du am Hebel ziehen soviel wie du willst. Der Startvergaser hat keine Funktion.
    Habe vorhin schnell noch ne Mail an meinen Ersatzteilelieferant geschickt und er konnte zum Glück die Dichtscheibe noch dazu legen :-)

    Zitat Zitat von rossinchen Beitrag anzeigen
    Den Schwimmer musst du nicht unbedingt mittels Senfglasmethode einstellen. Besorg dir das Reparaturbuch für den SR, denn da stehen die Werte zum Einstellen drin inklusive Anleitung. Das erste Mal habe ich den Schwimmer bei meinem SR sogar mit einem Zollstock "eingestellt". Erst danach wurde mir erklärt, was ein Messschieber ist und wie der funktioniert. Vergaser einstellen war so ziemlich das Erste, was ich an meinem SR gemacht habe und habe das mit Buch als nahezu absoluter Technik-DAU alleine hinbekommen.
    Werde mir das Buch auf jedenfall kaufen, habe bisher nur Gutes dazu gehört.


    Austauschen werde ich jetzt: Schwimmer, Vergaserwannendichtung, Stift für Schwimmer, Flanschdichtung und Dichtung für Startkolben. Hoffen wir mal, dass ich dann mehr Erfolge haben werde - richtige Einstellung des Vergasers vorausgesetzt, aber da werde ich mir notfalls von jemandem Unterstützung holen :) Ist für einen Anfänger vielleicht etwas zu hoch gegriffen.

    Danke jedenfalls bis jetzt für eure Antworten, echt ein super Forum!!

  8. #8
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    Hallo, Ersatzteile sind heute gekommen und wurden gleich verbaut: zu erstmal das Gute: der SR springt jetzt an, wenn er kalt ist mit Startvergaser, wenn er warm ist ohne Startvergaser. Allerdings geht er aus, sobald man das Gas wegnimmt. Irgendwie habe ich das Gefühl, dass das Drehen an der Standgasschraube nichts bringt. Kann es sein, dass die Simmerringe auch noch kaputt sind? Ab dann würde ich hier als Laie aufhören und mir irgendwo professionelle Hilfe suchen - würde sonst wohl alles nicht viel bringen ;-)
    Oder bin ich beim Einstellen des Vergasers zu ungeduldig?

    Achja, eine letzte Frage noch: was genau bewirkt man mit dem Einstellen des Schwimmers? Dadurch wird ja lediglich der Benzinfluss geregelt. Zu wenig Benzin kann sich in der Vergaserwanne ja nicht ansammeln, sonst müsste er ja ausgehen, wenn er hoch dreht. Allerdings geht er aus, sobald er zu niedrig dreht. Aus dem Überlauf kommt auch nichts raus.


    Danke für eure Antworten
    Gruß

  9. #9
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Zitat Zitat von Spessi Beitrag anzeigen
    Irgendwie habe ich das Gefühl, dass das Drehen an der Standgasschraube nichts bringt. Kann es sein, dass die Simmerringe auch noch kaputt sind? Ab dann würde ich hier als Laie aufhören und mir irgendwo professionelle Hilfe suchen - würde sonst wohl alles nicht viel bringen ;-)
    Oder bin ich beim Einstellen des Vergasers zu ungeduldig?
    Ich hab die Erfahrung gemacht, dass der N3 Vergaser an meinem SR 50 eher ein wenig behäbig ist im Vergleich zu den N1 Vergasern. Beim N1 dreht man und hört gleich eine Änderung, das gab es an meinem N3 nie so direkt. Da habe ich immer ein wenig gedreht und einen Augenblick gewartet, bis sich was tat.

    Der N3 reagiert aber wirklich empfindlich auf undichte Simmerringe und lässt sich dann nur noch schwer bis gar nicht mehr einstellen. Aber wenn der SR jetzt so brav anspringt, tippe ich eher auf ungeduldigen Fahrer.

  10. #10
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    Also ich hab jetzt noch ein bisschen dran rumgetüftelt und mir auch die verschiedensten Anleitungen aus dem Netz gesucht, alles kein Erfolg. Wenn der Motor läuft (immer mit ein wenig Gas (konstant) angezogen, sonst geht er aus) und ich die Leerlaufgemischschraube komplett reindrehe, sollte er ja eigentlich ausgehen, oder nicht?
    Wenn ich die Umluftschraube komplett reindrehe, dann geht er auch während ich Gas gebe aus. Aber wenn ich sie rausdrehe, während er läuft, dreht er auch nicht höher - auch wenn sie schon fast rausfällt. Normal sollte er da ja hochdrehen.
    Irgendwie bekomme ich so langsam die Vermutung, dass ein nachprüfen der Simmerringe und generell der Motordichtungen unausweichlich wird. Meine Idee: irgendwo zieht er noch Falschluft?!

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Spessi,

    du warst ja sehr fleißig. Das finde ich gut.

    Als erstes würde ich den WEDI an der KW auf der Lima-Seite prüfen, wenn alt, wechseln.

    Als nächstes zum Vergaser. Ist der Vergaserflansch eventuell krumm gezogen? Wenn der Vergaser so korrodiert war, wie du ihn beschrieben hast, kann ich mir kaum vorstellen, das er tatsächlich auch nach der Reinigung noch einwandfrei ist. Viele Glauben, das sie den Vergaser einwandfrei gereinigt haben. Der Glaube mag ja manchmal Berge versetzen, schafft aber keine funktionierenden Vergaser!

    Da ich ihn aus der Ferne nicht beurteilen kann, macht ein Neuerwerb eventuell Sinn.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  12. #12
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    So, wir haben wieder ein wenig rumgeschraubt:
    Wellendichtringe am Kickstarter und beiden Seiten der Kurbelwelle erneuert (wir haben die braunen genommen). Neue Dichtung für den Kupplungsdeckel, und ne neue Krümmerdichtung. Wir meinen, dass der Motor jetzt ein wenig besser auf das Drehen der Leerlaufschraube reagiert, aber er geht immernoch andauernd aus, wobei er jetzt auch merklich länger "nachläuft", sobald man Gas wegnimmt. Das heißt, er läuft jetzt noch so 3-5 Sekunden mit ganz niedriger Drehzahl und geht dann erst aus. Vorher ging er immer sofort aus. Wenn der Motor warm wird, geht er ab und zu auch mal trotz Gas geben aus (Vergaser ist auf Standardeinstellung, also Gemischschraube 2,5 Umdrehungen raus und Leerlaufschraube 3 Umdrehungen raus).
    Wir werden jetzt eine neue Zündkerze einbauen und die Unterbrecher und Kondensator erneuern, Zündung neu einstellen. Die Zündspule werde ich auch mal durchmessen, habe gelesen, dass es wohl irgendwo im Netz die Soll-Werte für den Widerstand der Spule veröffentlicht sein sollen.
    Den Kolben und den Zylinder wollen wir uns dann auch mal anschauen, oder ist das für das Verhalten eher eine unwarscheinliche Fehlerquelle?
    Wenn das dann alles nichts bringt, werden wir wohl wirklich auch noch einen neuen Vergaser kaufen (wobei der Alte eigentlich garnicht _sooo_ vergammelt war).

    Meint ihr, die Schritte sind in dieser Reihenfolge sinnvoll, oder würdet ihr irgendwas in der Reihenfolge anders machen? Gibt es vielleicht noch irgendwas, was wir übersehen haben könnten?
    Falschluft haben wir übrigens auch schon gecheckt, also haben an jede potentielle Stelle mal mit Startpilot hingesprüht während der Motor lief. Konnten kein Leck entdecken...


    Grüße

  13. #13
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Servus,
    also du solltest auch einen neuen vergaser mit der senfglasmethode einstellen. Ich habs mal nach buch eingestellt auf den 10tel mm genau und das spritniveau war bei 15mm?! Ausserdem gelten die angaben für die schrauben bei einem neuen vergaser. vielmehr solltest die gemischschraube reindrehen dann leerlauf einstellen bis der motor rund läuft. dann die gemischschraube wieder rausdrehen bis die höchste motor drehzahl erreicht ist. anschliessend gasschieber soweit drehen bis der motor wieder rundläuft auf normaler drehzahl. schon so proboert?
    Gruß daniel
    KR51/2L Bj. 1981

  14. #14
    Schwarzfahrer
    Registriert seit
    24.07.2012
    Ort
    Kreis Calw, BW
    Beiträge
    20

    Standard

    Wie sieht denn dein Zündfunke aus bzw. dein Zündkerzengesicht?
    KR 51 (kein Strich;-) Bj. 66

  15. #15
    Schwarzfahrer
    Registriert seit
    24.09.2012
    Beiträge
    20

    Standard

    Hallo, Zündkerzengesicht ist okay!
    Wir haben jetzt noch viel am Vergaser rumprobiert, aber all das Einstellen bringt nix. Wir haben uns mittlerweile auch einen Kompressionsmesser organisiert und messen nur 5,5 Bar. Das ist definitiv zu wenig. Werden jetzt morgen mal (endlich) den Vergaser nach der Senfglasmethode einstellen und auch den ZZP überprüfen.

    Wegen dem geringen Kompressionsdrucks wollen wir jetzt eine neue Zylinderfußdichtung und neue Kolbenringe kaufen. Der Zylinder macht an sich noch einen planen Eindruck, nachgemessen haben wir aber jetzt noch nichts, das machen wir dann morgen.

    Das Teil soll endlich laufen.. :(


    Gruß

  16. #16
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Spessi Beitrag anzeigen
    und messen nur 5,5 Bar. Das ist definitiv zu wenig.

    Wegen dem geringen Kompressionsdrucks wollen wir jetzt eine neue Zylinderfußdichtung und neue Kolbenringe kaufen.
    Ja, das ist zu wenig! Aber wenn der Zylinder verschlissen ist, werden daran auch neue Kolbenringe nichts ändern.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 macht Probleme Zündspule?
    Von Franke im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.04.2009, 09:22
  2. KR 51/1 K macht probleme
    Von Optik im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 15:03
  3. 51/ 1 K macht probleme
    Von Maroon5 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.10.2006, 23:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.