+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Vergaser neu eingestellt jetzt springt sie nicht mehr an!


  1. #1
    Schwarzfahrer
    Registriert seit
    07.02.2006
    Beiträge
    24

    Standard Vergaser neu eingestellt jetzt springt sie nicht mehr an!

    Hatte Vergaserprobeme und habe daruf hin den vergaser gereinigt nach Vorgabe dieser (und anderer) Seite eingestellt! So mit Schwimmer auf 28 mm und alles.

    Jetzt Springt Sie gar nicht mehr an!

    ich muss dazusagen der schwimmer war vorher total anders eingestellt als hier auf der seite beschrieben!!
    es sollen ja 28mm und 32,5mm sein. bei mir waren es 20mm und 26mm das sind ja schon sehr andere werte. Die KR51/1 ist aber teilweise gut damit gelaufen bis sie total rumgezickt hat und die gane zeit abgesoffen ist.

    kann mir vieleicht jemand nen rat geben was ich tun soll?? Danke

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Denke mal da hast du dich vermessen... bzw war der Dichtung unterm Nadelventil...

    Also bei 32,5 hängt er an der Zunge und bei 28 mm schließt er das Nadelventil ... ich glabue oben die Feder einzudrücken...

  3. #3
    MC
    MC ist offline
    Tankentroster Avatar von MC
    Registriert seit
    23.03.2005
    Ort
    Ottendorf-Okrilla bei Dresden
    Beiträge
    156

    Standard

    wenn mich nicht alles täuscht hab ich mal unter den Anleitungen gelesen das diese werte nur richtwerte sind die von Fahrzeug zu Fahrzeug schwanken können
    There is a solution for every problem

  4. #4
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo nailen,
    welchen Vergaser Typ hast Du in Deiner verbaut?
    Da gibt für jeden Vergaser andere Einstellwerte.
    Ich habe meine Vergaser nach dem Buch von Erhard Werner eingestellt und das passt.


    Gruß AutSchwalbe

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich bezweifele auch, dass allein durch den neuen Schwimmerstand der Motor keinen Mucks mehr von sich gibt.

    MfG
    Ralf

  6. #6
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    ist denn die zündkerze nass??

    ein paar mal durchtretten zündkerze raus schrauben und nach sehen ob sie nass ist

  7. #7
    Schwarzfahrer
    Registriert seit
    07.02.2006
    Beiträge
    24

    Standard

    kerze nass ja
    vergasertyp ist 16N1-5
    typ. KR51/1 BJ 1975

  8. #8
    a
    a ist offline
    Tankentroster Avatar von a
    Registriert seit
    07.12.2005
    Ort
    Dorsten
    Beiträge
    128

    Standard

    Versuche es doch mal mit der Teilastnadel ist der Scwimmer dicht?

  9. #9
    Schwarzfahrer
    Registriert seit
    07.02.2006
    Beiträge
    24

    Standard

    schwimmer ist dicht was meinst du mit versuch es mal mit der teill.nadel??

    eine sache ist mir noch aufgefallen: wenn man den vergaser umdreht müsste ja so ein kleiner stift rauskommen der hakt manchmal aber wenn man nur ganz leicht gegenstößt kommt er raus. also die schwalbe vibriert eigentlich so stark das er micht festharken könnte aber vieleicht denkt ihr anders

  10. #10
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Mit der Teillastnadel meint er vermutlich die Kerbe in der sie eingehangen wird/ist. Normal hängt die Nadel von unten gesehen inner vierten Kerbe mit dem unteren Halteblättchen.

    Das Teil was Du meinst ist wohl das Schwimmernadelventil, das sollte natürlich leichtgängig sein, sonst läuft der Sprit nicht oder zuviel davon in´s Schwimmergehäuse.

    Allzeits gute Fahrt!

    Gruss Moe

  11. #11
    Schwarzfahrer
    Registriert seit
    07.02.2006
    Beiträge
    24

    Standard

    ist es sehr schlimm wenn zuviel sprit ins vergasergehäuse kommt??
    also es läuft nichts aus oder so und vorher ist gar kein sprit ins gehäuse gekommen! und ich meine null.
    meine einstellung jetzt ist:
    das Schwimmernadelventil schließt komplett wenn knap die hälfte der vergasergehäuses gefüllt sind. ist das Ok oder ist es zu viel???

  12. #12
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Hallo,

    also erst mal muss ich sagen, dass es grundsaetzlich unklug ist, den
    Schwimmerstand zu "korrigieren", wenn der Motor rund laeuft. Es steht
    steht ja auch ganz klar in der Reparaturanleitung, dass die Einstellwerte
    nur Richtwerte sind und eigentliche, richtige Einstellung mittels Niveau-
    preufung zu erfolgen ist.

    Ich vermute mal, dass du den Vergaser viel zu fett eingestellt hast, und
    sich im Brennraum zuviel Gemisch angesammelt hat. Bau Zuendkerze
    und Vergaser mal aus und lass das Teil ueber Nacht schoen ausdunsten,
    du solltest oefters auch so oefters mal den Kickstarter betaetigen.

    Danach pruefe erstmal, ob beim Vergaser die Duesenbestueckung
    original ist, vielleicht hat der Vorbesitzer nicht nur den Schwimmerstand
    sondern auch die Duesen geaendert.

    Wenn du den Vergaser nicht voellig vermurkst hast, der Zuendfunke
    ausreichend stark und zur rechten Zeit kommt, dann wird die Karre
    danach auch garantiert wieder anspringen, falls der Motor sonst
    in Ordnung ist.


    gruss,

    Adrian

  13. #13
    Schwarzfahrer
    Registriert seit
    07.02.2006
    Beiträge
    24

    Standard

    an adrian!

    das problem ist das der motor vorher nicht rund lief!

    deswegen habe ich amteur mich auch an den vergaser rangemacht!
    aber ich eiß jetzt warum der motor vorher nicht rundlief! das lag nicht am vergaser sondern an meiner unwissenheit. ich hatte nämlich keine ahnung wie der choke funktioniert!
    jetzt gehts obwohl die probleme von vor einer woche zum teil wiederkommen gehts weil ich jetzt gerafft habe wofür dieser ominöse hebel unter den blinkern da ist!

  14. #14
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard

    der choke ist doch nur zum anmachen da!? Dass wenn der Motor kalt ist mehr Luft reinkommt um die Gase zu entzünden... Ob er rund läuft hat damit doch nichts zu tun. Oder lieg ich falsch?

  15. #15
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Feler, da liegst Du etwas daneben, der Choke oder wie man das Teil Früher nannte, der Schock) gibt ein fetteres Gemisch ab um die Mühle besser starten zu können. Erst wenn der Motor nach dem starten rund läuft wird dieser geschlossen um das Gemisch durch mehr Luftzufuhr abzumagern. Bleibt es zu fett und der Motor wird warm beginnt er zu stottern und säuft ab... :wink: .

    Allzeits gute Fahrt!

    Gruss Moe

+ Antworten

Ähnliche Themen

  1. dauerregen, jetzt springt sie nicht mehr an
    Von 2radfahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.04.2005, 20:22
  2. Antworten: 6
    Letzter Beitrag: 07.04.2005, 19:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.