+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Vergaser ohne Kaltstartdings - Ausregelung möglich??


  1. #1
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard Vergaser ohne Kaltstartdings - Ausregelung möglich??

    Hallo,

    Bei meiner KR51/1-K habe ich ständig mit dem Choke (schreibt man das wirklich so?!) probleme, mal läuft's, mal nicht, dann verklemmt das Gummiteil im vergaser und so weiter. Wenn ich das dingen ganz weglasse läuft die Kiste ganz gut, allerdings ist das Gemisch zu fett (Kerze "verkokelt")

    Ist es möglich das ganze wieder zu regulieren indem ich an der Stellschraube für's Gemisch drehe? Wenn ja, in welche Richtung muss ich drehen? Gäbe es sonst noch Möglichkeiten das wieder ins Lot zu bringen ausser der Reparatur des Kaltstart-dingens?

    Gruß, Alex

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Reparier den Choke und du hast Ruhe.

  3. #3
    Glühbirnenwechsler Avatar von WoOk
    Registriert seit
    13.03.2007
    Ort
    Eitorf 53783 NRW
    Beiträge
    78

    Standard

    Das ist eine sehr interessante Frage.
    Ich hab momentan auch nur ein großes klaffendes Loch auf meinem Versager.
    Zwar ist ein neuer "Reparatur-Kit" Bestellt aber ich hab darüber auch schon nachgedacht.
    Mal schaun was die Jungs dazu sagen.

    LG WoOk

  4. #4
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    das hab ich schon tausendmal versucht, nach zwei tagen ist der immer wieder im Sack.

    Gibt's ne andere Möglichkeit?


    edit: also die Reparatur-Option habe ich satt.

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ich weiß nicht, was da kaputt geht, aber meiner ist noch original von 1986 und schließt und öffnet bestens.

  6. #6
    Glühbirnenwechsler Avatar von WoOk
    Registriert seit
    13.03.2007
    Ort
    Eitorf 53783 NRW
    Beiträge
    78

    Standard

    Versuch einfach mal mit 500er Schleifpapier nur ein oder zwei mal gaaanz vorsichtig durch die
    Kammer zu gehen (In der, der Starterkolben sitzt) und dann poliere die Kammer ein wenig.
    Pass aber echt auf mit dem Schleifpapier sonst wird es undicht und das Gummi schliesst
    nicht mehr richtig an der Kammerwand. Das schleifen ist nur dafür gedacht, eventuelle
    Verunreinigungen zu beseitigen.

    Bei meinen Hercules und Zündapp Mofas hab ich es öffters so gemacht wenn der Kaltstarter hing.
    Und es funktionierte. :)

    LG WoOk

  7. #7
    Tankentroster
    Registriert seit
    29.01.2007
    Ort
    Wettringen
    Beiträge
    129

    Standard

    Also probiere ich doch noch einmal die Möglichkeit "Reparatur". Wie befestige ich denn am besten das Gummiteil an den Kolben? Mit Sekundenkleber hält's i-wie nicht. Und es muss ja doch fest sein oder nicht?

  8. #8
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Kauf ein Neues Gummi und steck es rein. Sollte von allein halten.
    Schwalben sind schon komische Vögel.

+ Antworten

Ähnliche Themen

  1. S 50 springt nur ohne Vergaser bzw. Luftfilter an...
    Von flak68 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.09.2008, 23:10
  2. Simson ohne Elektrik möglich?
    Von 00Alex im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.04.2006, 12:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.