+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Vergaser plötzlich dicht?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard Vergaser plötzlich dicht?

    Hey,
    ich brauch mal professionelle Hilfe

    Kurze Vorgeschichte:
    Seit 2 Wochen wieder angemeldet, 1 1/2 Tankfüllungen ohne Probleme verfahren.

    Dann am Sonntag bei ner kleinen Runde gemerkt das der Leerlauf zu niedrig ist (fast ausgegangen, immer wieder kurz davor), also Schraube am BING Vergaser n bisschen rein und Leerlauf ging hoch, noch 30km ohne Probleme.
    Gestern dann eben in die Stadt, nach 3km leichtes Stottern beim Hochdrehen ("nanu? naja Tank fast leer, eben auf Reserve" -> gedacht, getan).
    Blieb aber bei leichtem Stottern, spürbar vor allem im 1.+2. Gang, hat aber so noch recht problemlos wieder nach Hause geschafft.
    Gestern Abend dann Zeit gefunden nachzugucken, also Mopped an (ohne Choke sofort an, normalerweise muss ich 1x mit Choke und dann geht sie ohne an).
    Aber schon das Hochdrehen im Leerlauf wollte nicht, mit viel Gespiele hat sie dann einmal hochgedreht, aber fahren war unmöglich.
    Nach ner Minute ging sie aus, seit dem geht sie kaum an und direkt wieder aus.

    Mein Verdacht war:
    Gut, zu fett.
    Aber sie will nicht wirklich.
    Was kann das noch sein?

    Bisher gemacht:
    An Vergasereinstellung gespielt (wieder zurückgedreht weil keine Änderung)
    LuFi geputzt.
    Vergaser ausgebaut und gecheckt, alles soweit sauber.

    Vergaserprobleme würde ich eher bei zu Mager erwarten.

    Übersehe ich hier irgendwas?
    Geändert von pilzkopf (17.04.2013 um 10:18 Uhr) Grund: Vergaser ausgebaut und gecheckt, alles soweit sauber. <- hatte ich vergessen

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Sollen wir miträtseln?
    Überprüf doch einfach mal deinen Verdacht.
    Alternativ könnt man auch mal den Vergaser reinigen und die Einstellungen überprüfen, nachsehen ob der Startvergaser ordentlich schliesst usw. und nicht dran rumspielen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard

    Verdammt, iwie vergessen:

    Vergaser ausgebaut und gecheckt, alles soweit sauber.

    Ich frage mich eher wie ich feststellen kann WAS da nicht stimmt, bzw was noch nicht stimmen kann.
    Bzw wie man das Problem eingrenzen kann.
    Vorallem suche ich eine Erklärung warum sich das Richtung zu fett verändert?

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    ...weil der Schwimmer ein Taucher ist, das Nadelventil klemmt, das Dichtgummi vom Startvergaserbolzen nicht tut was es soll, der Startvergaser nicht richtig schließt, die Schwimmereinstellung falsch ist.....
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Tja, zuviel oder zu wenig Sprit, wäre hier wohl die Frage. Das kann man nur systematisch untersuchen. Eher zuviel, wegen der Sache mit dem Kaltstart. Möglich ist da z.B. bei BVF, dass sich das Schwimmerventil lockert, und dadurch zuviel Benzin in der Wanne landet. Dort kommt´s dann aber zum Überlauf raus, während ich das beim Bing nicht beurteilen kann. Diese haben ja wohl den Überlauf hinten angeordnet, was infolge der Schräglage nach vorn aber sehr kontraproduktiv sein dürfte. Zu hoher Benzinpegel in der Wanne führt jedenfalls auch zur Überfettung.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard

    Also der Vergaser is nochmal gereinigt und kontrolliert, ohne Erfolg.

    Olympiablau,
    Welches Dichtgummi meinst du? Bzw wo sollte eins sein? o.O
    Wie gesagt, Bing17 Vergaser.

  7. #7
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zündapp, Kreidler, NSU und viele andere Mopeds hatten, oder haben einen Bing-Vergaser.

    Es wäre zielführend, wenn man wüsste, um welches Moped, mit welchem Bing-Vergaser es sich handelt!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  8. #8
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard

    Tut mir Leid:

    SR50 B4 mit Bing 17/15/1104 :)

  9. #9
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Da mein Bing in meiner SR 50 seit mehreren Jahren problemlos läuft!
    1.) Tankentlüftung funktioniert? (Im Tankdeckel)
    2) Tank weitestgehends sauber? (Mit Taschenlampe reinleuchten und sich mal den Benzinhahn ansehen..Mein Tank ist von innen auch nicht mehr Top,aber es geht)
    3.) Zusatzbenzinfilter? (Hatte ich auch mal! Sofort entfernen!!!!)
    4.) Benzinleitung prüfen! Schlauch vom Vergaser abziehen und in ein altes Glas laufen lassen!(200ml in der Minuten sollten es schon sein)
    5.) Wenn bis hier hin alles ok ist,dann am Bingvergaser rechts die Schraube lösen und den dort verbauten Benzinfilter (rundes Plastikteil) heraus nehmen und reinigen (Bremsreiniger zb.) und wieder einbauen.
    6.)Wenn bis hier alles ok ist!!!
    Kontrolliere die Züge (Gaszug und Zug des Starters) auf freigängigkeit und funktion!
    Am besten bei abgezogenen Vergaser!!
    Wenn das alles ok ist,prüfe ob an deinem Ansaugstutzen zum Zylinder der kleine Gummiring noch ganz ist( liegt im eingebauten Zustand im Vergaserstutzen.
    Kontrolliere bitte auch dein Ansauggummi! Die werden nach 2 Jahren meist undicht !!! Meist unten in den Falten! Habe immer eines im Keller als Reserve!
    Sollte dies alle ok sein,dann öffne den Vergaser (Vergaseroberteil = 2 Schrauben) und prüfe das Dichtgummi des Starterzuges! Wenn es nicht dichtet,dann springt sie ohne Starterzug an (Sonst in der Regel kalt nicht!!) Und geht dann logischer Weise , wenn der Motor warm ist wegen Gemischüberfettung aus!)
    Dabei kannst du auch prüfen ob deine Düsennadel noch richtig sitzt und fest ist und ob die Hauptdüse (68) sich nicht gelockert hat.(Schwimmerkammer) dann kannst du auch sehen ob der Schwimmer funktioniert(Macht er auf und macht er zu!)
    Dann sind wir schon mal weiter!
    Einstellwerte des Vergaser: Luftregulierschraube von Hand vorsichtig eindrehen und dann etwa 1 Umdrehung raus.----Feinregulierung später bei warmen Motor!
    :-) Gruß Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #10
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard

    Also,
    1-5: Check, alles iO, Tank sauber und der Filter im Gaser auch, Wasserglas ist in einer Minute voll. Das hatte ich alles auch schon geprüft.

    Das Gummi am Vergaserstutzen ist nagelneu,
    Das Gummi Richtung Lufi-Kasten ist auch noch ordentlich.
    Wie oben geschrieben wurde der Gaser auch schon komplett zerlegt und kontrolliert, die Düsen sind sauber und sitzen passend.
    Stutzig macht mich weiterhin das "Dichtgummi des Starterzuges"?
    Meint ihr da die obere Deckeldichtung?
    Also Nummer 6 hier:

    Wie gesagt sind Schwimmer und Düsen in Ordnung.

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Vom Bing hab ich keine Ahnung. Beim BVf wäre jedoch die Dichtscheibe analog an Teil 13.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Villeicht zieht die Kiste auch Nebenluft, an der Flanschdichtung, zum Ansaugstutzen. Das kann an echt vielem liegen. Weobei ich auch recht wenug Ahnung von BING-vergasern habe. Aber wenn dein Möp Nebenluft ziehen würde, würde sie ehr hochdrehen, als aus zu gehen.

    Ich würde mal darauf tippen, das dass Gemisch falsch angereichert wird. Startdüse checken, Dichtungen ansehen und irgendwann doch einen BVF-Vergaser kaufen :)

  13. #13
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Teil 13 dichtet die Starterdüse ab! Der Gummiring gegen Falschluft ist Nr.30.
    Sehe mal dein Teil 28 (ASS) nach ob der sauber sitzt.Und Teil 22 bloß nicht zu feste anziehen! Sonst verziehst du alles!!Teil 19 ist Umluft schraube!(ca 1 Umdrehung raus) Und die 10 (Nadeldüse) sitzt auch sauber? Mal selbige mit Waschbenzin gereinigt.(Schmutz? )Und 33 (Schwimmernadel ) ist definitiv sauber?
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  14. #14
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Und dein Luftfiltereinsatz (KOKOS) ist gereinigt? Der Luftrichter ist frei? Der Ansauggeräuschdämpferkasten wurde schon mal demontiert und eventuelle Flüssigkeiten mittels der Ablaufschraube entfernt?
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #15
    Zündkerzenwechsler
    Registriert seit
    07.09.2012
    Beiträge
    43

    Standard

    Lange nicht dazu gekommen, heute endlich mal wieder:

    Also, aus dem ersten Post vom Andi-dussel hab ich alles gecheckt, sieht soweit gut aus.

    Mein Luftfiltereinsatz unterm Sitz ist so eine Metall Luftfilterpatrone, die hab ich auch mal in Benzin gereinigt.
    Den Kasten hab ich auch mal nachgeguckt, wo ist denn da eine Ablassschraube?

    Ich hab mal ein Video vom Lauf gemacht, man erkennt nicht viel aber vielleicht hilft es ja zu Diagnose:

    Simme will nicht - YouTube

  16. #16
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin, moin.

    Laut der bisherigen Diskussion scheint mit deinem Vergaser soweit ja alles zu stimmen. Daher würde ich dir Vorschlagen mal eine andere Problematik in Betracht zu ziehen. Hast du es z.B. mal mit ner neuen Zündkerze versucht? (klingt zu einfach, aber ich habe schonmal eine Schwalbe als nicht fahrbereit/defekt gekauft, zuhause ne neue Kerze rein und dann erstmal den Tank leergefahren...)
    Was ich damit sagen will ist: es könnte sich durchaus um ein anderes Problem handeln.
    Stimmt der ZZP? wie sieht der Funke aus? stimmt das Zündkerzenbild? Vielleicht hast du dich zu sehr auf den Vergaser eingeschossen und es liegt an was ganz anderem...

    Viel Erfolg, Simmen sollen laufen!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. DER starterkolben und seine dicht scheibe im vergaser S51
    Von CAPTAIN DÖRK im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 01.03.2013, 23:35
  2. vergaser immer wieder dicht!!!
    Von smallmole im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 19.05.2005, 19:58
  3. vergaser dicht?
    Von shoot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.07.2003, 10:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.