+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Vergaser Problem


  1. #1
    Schwarzfahrer
    Registriert seit
    01.07.2007
    Beiträge
    11

    Standard Vergaser Problem

    Hallo erstmal,
    ich habe seit gestern meine "neue" S51 und bin noch total unerfahren also habt rücksicht :)

    Ich habe folgendes Problem:
    Der Motor nimmt zu wenig Gas, so dass im Leerlauf, vor allem aber im 1. Gang (mit Kupplung) der Motor ausgeht wenn ich nicht zusätzliches Gas gebe. Nach einer Zeit hat er gar kein Gas nehmen wollen. So das die Maschine unweigerlich aus gint.


    Ich habe folgendes probiert:
    Ich habe schon am Bing Vergaser (drauf steht 16N1) das Standgas erhöht, aber leider tritt dann das Problem auf das der Seilzug sich verändert und man nicht vernünftig Gas geben kann (das Gas hängt dann). Also musste ich wieder auf die standard Einstellung zurück.

    Ich habe folgende Fragen:
    Ist es möglich das es dem Kerlchen an Luft fehlt (dann würd ich die 2. Schraube drehen.

    Ich habe gestern Super Plus (5L) und 0,1 L 2 Takt Gemisch halbsynthetisch (von der Tankstelle) getankt, kann es daran liegen?


    Vielen Dank :)

    Den Thread-Titel hab ich mal angepasst. Da es sich um keinen Bing handelt, wär das sehr verwirrend gewesen. MfG, Ralf

  2. #2
    Flugschüler Avatar von kruemel
    Registriert seit
    08.07.2007
    Ort
    Ostfriesland
    Beiträge
    393

    Standard

    Hm, also das Problem mit dem Vergaser hatte ein Freund von mir auch, also kein Standgas usw, allerdings hatte er einen zu großen Vergaser (18,5er)..
    Dein Benzingemisch sollte wohl richtig sein, glaub nich das das da dran liegt..

  3. #3
    Schwarzfahrer
    Registriert seit
    01.07.2007
    Beiträge
    11

    Standard

    Hmmm
    also wie gesagt habe sie gestern bekommen und da lief noch alles perfekt :X ich glaube der Vergaser heißt 16N1 5

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard Re: Bing Vergaser Problem

    Zitat Zitat von S51Niklas
    Ich habe folgendes probiert:
    Ich habe schon am Bing Vergaser (drauf steht 16N1) das Standgas erhöht, aber leider tritt dann das Problem auf das der Seilzug sich verändert und man nicht vernünftig Gas geben kann (das Gas hängt dann). Also musste ich wieder auf die standard Einstellung zurück.
    Ein 16N1 ist kein Bing. Die Einstellung für die BVF-Vergaser hab ich hier beschrieben.

    MfG
    Ralf

  5. #5
    Flugschüler Avatar von SR-Raser
    Registriert seit
    20.08.2006
    Ort
    Nürnberg
    Beiträge
    380

    Standard

    Hy
    kann es sein das das gar kein Bing ist sondern der BvF ????

    Also mach mal am besten den Vergaser sauber und überprüf mal alles dann musste es wieder gehn .

    Gruss SR Raser

    Mist der Prof war wieder schneller , ich glaub ich werd alt

  6. #6
    Schwarzfahrer
    Registriert seit
    01.07.2007
    Beiträge
    11

    Standard

    Hi.

    Danke. Habe die "Luftschraube" jetzt mal so eingestellt wie da beschrieben. Er läuft damit auch am längsten im standgas, allerdings auch nur 30 sek oder ähnlich.

    ich habe noch nie irgendwas ausgebaut an dem ding. Was muss ich da machen? Hab angst das ich mehr kaputt als heile mache. Wie soll ich mir das reinigen vorstellen? Einfach mit wasser durchspülen oder mit Spülmitte ^^ ich hab keinerlein Plan.

    Ich habe Bange dass ich die ganzen Seilzüge die dahin führen nicht wieder dran kriege :X oh man oh man.

    Wohnt nich zufällig einer in Stolberg bei Aachen

  7. #7
    Schwarzfahrer
    Registriert seit
    01.07.2007
    Beiträge
    11

    Standard

    Hehe,
    hab mir das gerade durchgelesen. Meine Dummheit sorry, ich werde mal versuchen das ganze zu machen nur bin ich da etwas das es schief geht :X

    Vielen Dank für die Hilfe hoffentlich explodiert nix

    Hab übrigens festgestellt das sich immer so schmieriges Benzin (das Gemisch schätze ich) am Motor (unter Vergaser) sammelt. Also wird Reinigung wohl die Lösung sein

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Eine gewisse Menge Öl sammelt sich unterm Vergaser immer (extra für Airhead: relativ häufig bei Simmen zu beobachten) an. Die Deckeldichtung am Vergaser ist leider nicht so überzeugend wie ihr Name. Das Benzin verdunstet, Öl bleibt übrig. Wird´s nicht zu viel, ist das noch kein Problem.

    Gruß aus Dresden

  9. #9
    Schwarzfahrer
    Registriert seit
    01.07.2007
    Beiträge
    11

    Standard So

    Hi,

    wollte mal sagen wie weit ich gekommen bin:

    Ich habe den Vergaser mit einem Freund:
    auseinander gebaut,
    gereinigt (war nicht verschmutzt)
    dann wieder eingebaut -> ging nicht an

    wieder auseinander gebaut, schwimmer hing scheinbar falsch da er trocken war.

    Wieder Schwimmer anders herein gesetzt -> ging noch immer nicht an

    -> jetzt kommt er zu einem Fahcmann

+ Antworten

Ähnliche Themen

  1. Problem mit Vergaser
    Von fabi93 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.04.2010, 19:22
  2. Vergaser Problem
    Von trimmi92 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 25.01.2010, 21:10
  3. vergaser problem
    Von Luc im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 13.01.2007, 17:35
  4. Vergaser Problem
    Von MopedFan16 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.07.2006, 14:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.