+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Vergaser Probleme?


  1. #1

    Registriert seit
    06.06.2005
    Beiträge
    9

    Standard

    Hi,

    ich hab ein Problem mit der Schwalbe eines Freundes. Wir haben gestern den Vergaser ausgebaut und gereinigt, da sie Startprobleme hatte. Nach ein paar Versuchen sprang sie dann auch an, doch nur, wenn der Startvergaser rausgeschraubt, und das Loch mit einem Finger zugehalten wurde. In deiesm Zustand konnte man auch Gas geben, und der Motor hat darauf reagiert. Wenn wir den Startvergaser eingebaut hatten, sprang der Motor zwar an, lief aber nicht durch, und Gasgeben führte sofort dazu, das der Motor ausging. Wir haben die Schwalbe dann zur Tankstelle geschoben, um nachzutanken, und auf dem Weg dahin sprang sie mit Startvergaser wieder an und liess sich auch problemlos fahren. Seit dem Tanken aber springt sie nicht mehr an. Woran liegt das? Kann das Benzin / Öl Gemisch daran schuld sein? Was können wir machen, um dem Problem auf die Spur zu kommen? Zündfunke ist immer da, Kerze ist auch troken. Der Vergaser läuft nicht über. Bei rausgeschraubtem Startvergaser kann man erkennen dass Kraftstoff durchfliesst. Kann es helfen, den Vergaser nochmals auszubauen? Vielen Dank schonmal!

    Jan

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nehmt den Vergaser mal komplett auseinander inclusive Düsenstock usw...

    Dann mit Benzin auswaschen und Luftdruck ausblasen ( auf die Luftkorekturbohrungen im Düsenstock achten die müssen frei sein und sind sehr schnell dicht)...

    Dann Vergaser zusammenbauen einstellen und glücklich sein.

    Klingt bei eich als hättet ihr die Hauptdüse verstopft...

  3. #3

    Registriert seit
    06.06.2005
    Beiträge
    6

    Standard

    Hi!

    Zu mir gehört die oben erwähnte Schwalbe. Wir hatten ja wie bereits beschrieben den Vergaser auseinander genommen und auch die Düsen so gut es ging durchgepustet. Was wir allerdings nicht gemacht haben, ist die Düsen seperat herauszuschrauben. Werden das heute abend mal in Angriff nehmen.

    Aber jetzt noch eine Frage. Vor dem Vergaser sich bei der Schwalbe KR51/1 noch ein schwarzer Gummi-Körper (Geräuschdämpfer???). Meiner Vermutung nach müsste davor ein (Naß-)Luftfilter sitzen. Leider ist da aber nix. Wo sitzt der Luftfilter und fehlt er bei mir? Könnte das Fehlen des Luftfilters sich auf das Gemisch in irgendeiner Weise bemerkbar machen?

    Besten Dank schonmal für den ersten Tip!

    FinnStud

  4. #4

    Registriert seit
    06.06.2005
    Beiträge
    6

    Standard

    Hi!

    Zu mir gehört die oben erwähnte Schwalbe. Wir hatten ja wie bereits beschrieben den Vergaser auseinander genommen und auch die Düsen so gut es ging durchgepustet. Was wir allerdings nicht gemacht haben, ist die Düsen seperat herauszuschrauben. Werden das heute abend mal in Angriff nehmen.

    Aber jetzt noch eine Frage. Vor dem Vergaser befindet sich bei der Schwalbe KR51/1 noch ein schwarzer Gummi-Körper (Geräuschdämpfer???). Meiner Vermutung nach müsste davor ein (Naß-)Luftfilter sitzen. Leider ist da aber nix. Wo sitzt der Luftfilter und fehlt er bei mir? Könnte das Fehlen des Luftfilters sich in irgendeiner Weise auf das Gemisch bemerkbar machen?

    Besten Dank schonmal für den ersten Tip!

    FinnStud

  5. #5
    geist333
    Gast

    Standard

    Der Luftfilter sitzt bei der Schwalbe unter dem Alublech direc#kt unter dem Lenker. von da geht dann ein Luftschlauch in einen Blechbehälter direkt unter dem Tank. Dieser wiederum ist mit dem schwarzen Gummischuffi mit dem Vergaser verbunden. Das dir ein fehlender Luftfilter die Probleme verursacht halte ich mal für unwahrscheinlich, da ohne Luftfilter der Motor besser läuft. Das heißt aber nicht, das ihr den jetzt weglassen könnt, es sei denn ihr wollt in 100km den Motor regenerieren, da er dann wahnsinnig verschleißt. Ich denk auch, daß euer Problem im Vergaser liegt. Ist denn euer Tank sauber? Wenn nicht, hilft euch nämlich das vergaser reinigen auch nur sehr sehr kurzzeitig, da der Dreck dann direkt nachkommt. Einfach mal den Tank ablassen und mit einem sauberen glas o.ä auffangen. Wenn da dreck drin istseht ihr das dann!

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von geist333:
    da ohne Luftfilter der Motor besser läuft.
    Na ja geschmackssache wenn man kein Vollgas fahren kann....

  7. #7
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Original von geist333:
    Das dir ein fehlender Luftfilter die Probleme verursacht halte ich mal für unwahrscheinlich, da ohne Luftfilter der Motor besser läuft.

    Aha. Wie läuft er denn besser ausser das er zu mager und damit heiß läuft?

  8. #8
    Tankentroster
    Registriert seit
    20.05.2005
    Ort
    Krefeld
    Beiträge
    192

    Standard

    Hallo Finnstud,

    kommt natürlich auch drauf an, ob du eine 51/1 oder /2 fährst. Bei der /2 sollte nämlich in dem Gummischluffi eine Feder sitzen, die den Luftfilter gegen die Öffnung hinten drückt. Bei der /1 ist der Gummischluffi leer, weil der Luftfilter unter dem Blech unter dem Lenker sitzt.

    Gruß, Jupp

  9. #9
    MOD
    MOD ist offline
    Glühbirnenwechsler
    Registriert seit
    27.12.2004
    Beiträge
    66

    Standard

    Hallo,
    der Luftfilter kann aber auch einfach ein T-förmiges Gummiteil sein, daseiner Schelle am Vergaser festgeschraubt ist und den Lufteinlass seitlich hat. Das hängt vom Baujahr ab. Habt ihr mal geschaut, ob am Startvergaser der Gmmi (wird unten in die Messinghülse gesteckt) noch in Ordnung ist? Ansonsten würde ich auch auf die Hauptdüse tippen.
    Wenn ihr den Vergaser auseinander hattet, habt ihr die Teillastnadel wieder auf die richtige Kerbe gehängt? müsste die dritte von oben sein, hängt aber vom Vergaser ab, das findet man in den FAQ.
    Grüsse und viel Glück, MOD

+ Antworten

Ähnliche Themen

  1. Vergaser Probleme
    Von Schwalbenvogel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2010, 23:42
  2. Probleme mit Vergaser
    Von anonym2048 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.08.2008, 22:22
  3. Probleme mit dem Vergaser ....
    Von SAR90 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.03.2008, 20:05
  4. Probleme mit S51 Vergaser
    Von Lutz86 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.05.2006, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.