+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Nach Vergaser reinigen gibt Schwalbe Vollgas.


  1. #1
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard Nach Vergaser reinigen gibt Schwalbe Vollgas.

    Hallo

    ich habe ein kleines Problem. Gestern war mal wieder Vergaser reinigen angesagt. Hat alles wunderbar geklappt, nur beim einschrauben des...Gaskolbenschiebers (?heißt das so?)hatte ich wie immer das Problem, dass ich den Bowdenzug nicht eingehakt bekommen habe, naja irgendwie gings dann halt. Wenn er dann eingehakt ist und ich am Gasgriff drehe, dann zieht der Bowdenzug die ganze Mechanik auch rein. Nur wenn ich das dann alles eingeschraubt habe kann ich am Gasgriff nicht mehr drehen. Drehen kann ich schon, aber das ist nur das natürliche Spiel vom Gasgriff, und kein Ziehen am Bowdenzug. So, dann wollte ich sie halt ankicken-ging nicht. Also bin ich auf die Straße und hab sie "anrollern" lassen. Sie sprang an und jaulte mit Vollgas. Ich hab dann sofort die Kupplung gezogen und die Zündung ausgemacht. Was kann ich da machen? Ist der Bowdenzug auf einmal zu kurz? Das kann ich mir dann irgendwie nicht erklären...
    mfg
    Albi

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Dreh die Standgasschraube weiter raus, und führe den Kolbenschieber mit seiner Nut über diese Schraube!
    Ebenso kann deine Standgasschraube leicht verbogen sein.
    Der Kolbenschieber muss vor dem verschrauben des "Deckels" leicht in diese Führung "einfahren".
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Gonzzo Beitrag anzeigen
    Dreh die Standgasschraube weiter raus, und führe den Kolbenschieber mit seiner Nut über diese Schraube!
    Ebenso kann deine Standgasschraube leicht verbogen sein.
    Schonmal danke, der Kolbenschieber rutscht meiner meinung nach mit seiner nut an der Standgasschraube vorbei und auch diese lange Nadel rutscht unten rein...ich prüfe das nochmal

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Ich empfehle, den Vergaser erst dann an seinen angestammten Platz zu schrauben, wenn Du kontrolliert hast, ob sich der Schieber leicht durch den Gasdrehgriff bewegen lässt und sich auch die Düsennadel richtig in der Nadeldüse bewegt. Das kann man nämlich beim ausgebauten Vergaser leicht erkennen.

    Peter

  5. #5
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    So, das Problem ist jetzt gelöst. Diese goldene Nadel war aben nicht unten reingerutscht, sondern sie hat den Kolben nach oben gedrückt. Für mich sah es von außen aber anders aus. Dadurch, dass der Koben nach oben gedrückt war, hat sie Vollgas gegeben.
    mfg
    Albi

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hääte man beim Einbau merken müssen, aber gut, viel Spaß nun!
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Das isses ja, man merkt es nicht. Man schiebt das Ding rein und denkt es wäre richtig drinne, dabei hat man Gas gegeben indem man halt den Mechanismus im Inneren hochdrückte.

  8. #8
    Glühbirnenwechsler Avatar von Belladonna
    Registriert seit
    02.07.2011
    Beiträge
    84

    Standard

    Hallo,
    ich hab das gleiche Problem, allerdings hab ich bei Startvergaser die obere Mutter ganz rein geschraubt. ist das schlimm, muss ich sie wieder raus drehen? (Die Bronze/Messing farbende meine ich)
    Wäre dankbar für eine Antwort.
    MFG Bella

  9. #9
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Bella, ich verstehe nicht ganz, was du meinst. Du hast beim Startvergaser die Mutter reingeschraubt? Meinst du die, die oben auf dem Vergaser das Spiel des Bowdenzugs verwaltet? Schraub sie doch einfach wieder so hin, dass in jeder Lenkerstellung der Zug 2mm Spiel hat. Oder meinst was anderes? Bitte nochmal erklären.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    13.03.2011
    Ort
    Lyon
    Beiträge
    59

    Standard

    Das isses ja, man merkt es nicht. Man schiebt das Ding rein und denkt es wäre richtig drinne, dabei hat man Gas gegeben indem man halt den Mechanismus im Inneren hochdrückte.
    Das bezweifel ich aber stark. Es sollte sehr leicht reinrutschen und ohne Gewalt reinpassen, dann drückt da auch nix hoch.

  11. #11
    Glühbirnenwechsler Avatar von Belladonna
    Registriert seit
    02.07.2011
    Beiträge
    84

    Standard

    Also die Bronzefarbende die nicht direkt auf dem Vergaser ist, sonder da steckt der Bowdenzug drinne. Sry ich kann es nicht besser erklären^^

  12. #12
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Wenn du die ganz reingeschraubt hast (Startvergaserzug oder der ganz normale Gaszug?), müsste der jeweilige Zug jetzt sehr locker sitzen. Richtig? Meinst du die hier?

    AKF Automobile Kraftr

    Dann schraub sie wieder hoch, bis der Zug in jeder Lenkerstellung noch 2mm Spiel hat, also 2 mm frei hochrutschen kann. Mehr ist nicht!

  13. #13
    Glühbirnenwechsler Avatar von Belladonna
    Registriert seit
    02.07.2011
    Beiträge
    84

    Standard

    Heute war jemand da, der das alles schön eingestellt hat. Das aktuelle Problem war wie oben von EA Schwalbe schon beschrieben. Das viel Größere Problem war, dass ich die falschen Düsen drin hatte. Als Hauptdüse war eine 35er. Nachdem ich mir ein neues Set gekauft und er alles schön eingebaut hat, läuft sie jetzt auch viel besser^^ Ich hoffe jetzt kommen keine weiteren Überraschungen^^

+ Antworten

Ähnliche Themen

  1. Schwalbe gibt immer Vollgas
    Von HeikoGeiert im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.07.2011, 17:41
  2. Schwalbe gibt von alleine Vollgas!!!
    Von Horst Schlämmer im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 21.01.2011, 16:09
  3. meine schwalbe gibt nur Vollgas
    Von münchnerschwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.11.2009, 17:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.