+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Vergaser Richtig Einstellen 16N3


  1. #1
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard Vergaser Richtig Einstellen 16N3

    Hallo Nest,
    ich bin einfach mit meinem Latein am Ende....mein Anfangsproblem war:
    -Starten ohne Probleme, Gang einlegen und losfahren. Hochgeschaltet bis in den 4ten Gang dann angehalten (Insgesamt gefahren: 500m). Beim Anhalten, also immer noch am Rollen hat die S51 kein Gas mehr angenommen und ist nach kurzem Kämpfen, dann ausgegangen. Daraufhin ist sie auch nicht mehr angegangen. Man konnte sie aber wieder anschieben und das Spiel begann von vorne.

    Ich habe daraufhin auf Vergaser einstllung getippt und mich nach dem S51 Buch gerichtet. Leider hatte ich keinen Erfolg. Könnte mir jmd. eine Schritt für Schritt Anleitung geben.

    ps.: Meint ihr es liegt am Vergaser? Hinten beim Auspuff tropft auch schwarze Suppe raus und das Karzenbild ist ölig....

    danke für eure hilfe

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn dann ist das nicht die Einstellung am Vergaser sondern die Spritzufuhr.

    Also Benzinhahn / Schwimmerventil und Gaser reinigen :wink:

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Tip,
    schmeiß den Vergaser weg und kauf dir einen 16n1-11 . Meine Meinung.
    Der Sparvergaser ist nicht das richtige Spielzeug für einen Laien.

    Wenn du die Einstellung nach Buch gemacht hast, denke ich nicht das dein Problem am Vergaser lieg, vorraus gesetzt du hast es richtig gemacht.

    Die bekommt zu viel Sprit (Nadel zu hoch, HD zu groß) so die einschätzung nach Kerzenbild. Ich würde mal richtung Simmerring gucken wolln (undicht).

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau , ich sehe es genauso
    Immer schön den Auspuff freihalten

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    simme_s51, behalt mal ruhig den Vergaser - aber nur wenn es die richtige Ausführung des 16N3 ist.

    Und bevor du an den Einstellschrauben was (ver)drehst, mach die Ansauganlage klar (Nebenluft ist pfui!), sieh den Vergaser kurz auf verstopfte Düsen oder Kanäle durch, häng die Teillastnadel so, wie sie gehört, überprüfe die Schwimmereinstellung.
    Dann probierst du zuerst mit der Leerlaufluftschraube alleine, aber wenn das nichts nutzt, musst du auch an die verdeckte Gemischschraube ran.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    500 m Fahren und Aus ist keine Einstellsache sondern Verstopfung oder nen anderer Fehler

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    500 Meter , das ist so die Menge an Kraftstoff die sich im Schwimmergehäuse befindet , könnte Benzinhahn oder Tankbelüftung sein .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Deshalb ja:

    die Spritzufuhr.

    Also Benzinhahn / Schwimmerventil und Gaser reinigen

  9. #9
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    also die sache ist die, der Vergaser war neu!
    ich habe zwischen benzinhahn und vergaser auch einen benzinfilter gehängt. dies sollte aber nicht das problem sein! benzin läuft eigentlich ganz super....

    wie stelle ich denn den schwimmerstand ein? und was ist die tankbelüftung??wie muss die teillastnadel hängen?


    jaja ich weiß ne menge fragen

    ps.: was ist denn der HD ???

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hd , ist die Hauptdüse ,
    Wieso einen neuen Vergaser , wo ist der alte , und warum hast Du Den getauscht.?
    Nochmal nen Tipp , tausche nie den 16n1-11 gegen den Sparvergaser .
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

  12. #12
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    hehe, ich habe mir eine wundervolle s51 restauriert und da kein Vergaser vorhanden war, habe ich mir einen neuen besorgt!
    also soll ich mir den 16n1-11 besorgen? meint ihgr das problem besteht dann nicht mehr?

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    hey

    kauf dir ein Bing Vergaser der ist einfacher einzustellen und der Startvergaser funktioniert reibungsloser....

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Leute ... Seine Simme springt an und geht nach 500 Metern aus.

    Ich glaube kaum das der Wechsel eines N3-4 auf N1-11 oder Bing da helfen wird da es imho entweder die Spritzufuhr ist oder ein Problem mit der Zündung ( Wärmeproblem ).

    Deinen Motor hast du regeneriert ???

    Welche Zündung ist drin ??? Unterbrecher ??? E - Zündung ??

  15. #15
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Klar ein neuer Vergaser behebt das Problem noch lange nicht, bei dir tippe ich auf Sprtimangel bzw.versöpften Benzinhahn da eine Vergaserfüllung ca. nach 500Metern verbraucht ist und nicht mehr genug nachläuft

    >Ggf. Benzinfilter aus der Leitung nehmen, Benzinhahn sauber machen und die Kiste rennt wieder

  16. #16
    Tankentroster
    Registriert seit
    10.04.2007
    Ort
    Berlin
    Beiträge
    128

    Standard

    also ich habe ne 12V E-Zündung drinne. Der motor ist nen grebauchtes stücjk von ebay mit einem anderen gebrauchten zylinder+kolben von ebay.

    ich werde einfach mal den filter rausnehmen und dann mal sehen ob das gute stück immer noch ausgeht! aber warum sifft es so aus dem auspuff??? könnte es vielleicht am falschen benzin gemisch liegen ( ist eigentlich 1:33)...welcher vergaser ist denn der beste für ne s51? tuning natürlich ausgeschlossen

    mfg

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 16N3/4 richtig einstellen
    Von Star-Fahrer-Fritz im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 10.03.2012, 18:47
  2. 16N3-Vergaser richtig einstellen
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.07.2006, 10:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.