+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Vergaser schwalbe


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard Vergaser schwalbe

    Hallo zusammen

    und zwar habe ich folgendes Problem . Letztens habe ich den gaszug raus geschraubt (am Vergaser) den hatte ich dann in allen Einzelteilen in der Hand.Ich habe ihn dann via internet wieder zusammen bekommen doch wenn ich die schwalbe jetzt anlasse gibt der Motor Vollgass.

    Ich habe keine ahnung

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Lord

    Hast Du spürbaren Widerstand, wenn Du am Gasgriff drehst?
    Kann nämlich sein, das die Nadel nicht im Düsenstock ist..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Vielleicht solltest du den Gaszug nicht "via Internet" montieren, sondern direkt am Vergaser.

    Spaß beiseite: Dauervollgas kann mehrere Ursachen haben, die alle darauf hinauslaufen, dass die ganze Konstruktion eben nicht korrekt zusammengesetzt wurde. Da kann der Kolbenschieber nicht richtig im Vergaser sitzen, der Gaszug zu wenig Spiel haben, u.s.w.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    ....oder die Leerlaufeinstellschraube zu weit eingedreht war und der Gasschieber nur auf dieser aufsitzt und gar nicht nach unten kann.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard

    ich habe nicht an der leerlaufschraube gedreht und vorher lief sie ja auch :/

    ich spüre keinen Wiederstand beim Griff drehen

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dann ist der Kolbenschieber nicht richtig im Gehäuse montiert, oder der Zug nicht richtig eingehängt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard

    Der am griff hängt der zug man mert dasa er den schieber hochzieht. es könnte höchtens sein das der nicht richtig am vergaser hängt
    ich habe echt keinen plan

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Schraub mal den Deckel ab, (der wird Dir gleich entgegenspringen denn die Feder steht durch falsche Montage unter Druck) dann hast Du den Schieber und die Nadel in der Hand.
    Schau jetzt mal in den Vergaser - da siehst Du seitlich einen kleinen Stift, das ist die Standgasschraube - und unten in der Mitte siehst Du ein Loch, das ist das obere Ende vom Düsenstock.
    Die Nadel muss in den Düsenstock und beim Schieber musst Du auf den Schlitz an der Seite achten. Das ist Führung+Anschlag für die Standgasstellschraube.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard

    okay also die feder steht unter druck beim einbau ich habe diese kaum hinein bekommen. Ich dachte das muss so

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Wenn nur der Schieber auf der Standgasschraube aufliegt,
    ist das leicht zu beheben.
    Wenn allerdings die Nadel daneben ist, kann die jetzt auch ein Haken sein.
    Guck mal rein, dann weisst Du mehr.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard

    danke danke danke der kolben lag auf dem stift auf jetz liegt er wieder in der führung und sie läuft.

    Wenn wir einmal dabei sind . Ich habe die Schwalbe ja noch nicht all zu lange und wenn ich den gas griff nach hinten ziehe dann bleibt der stehen . Kann man das auch irgendwie beheben oder ist das einfaach DDR macke ?

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das nee DDRMacke
    Immer schön den Auspuff freihalten

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Nu ja, man könnte den Zug ölen und die Schnette fecken.. ehm.. ich meine Schnecke fetten.

    Also den Gaszug am Griff aushängen und den Griff mit ner Drehbewegung abnehmen. (Vorher muss der Blinker ab.)
    Die Schnecke im Griff reinigen und fetten und den Schieber im Lenker auch.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Tankentroster
    Registriert seit
    13.09.2011
    Ort
    Saarland
    Beiträge
    132

    Standard

    Bringt aber häufig nix, wie man so liest. Und bestätigen kann ich das auch.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    25.12.2014
    Beiträge
    26

    Standard

    Das habe ich schon versucht :/ Das brint nix

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Ja nu, wie der Deutz40 schon schrieb,
    ist das durch die Schnecke-Schieber Konstruktion bedingt.

    Aber sieh es doch mal positiv, so kannst Du ohne Geschwindigkeitsverlust z.B.
    den rechten Spiegel einstellen, die CD wechseln oder
    die nächste Zigarette aus der Schachtel holen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Vergaser NKJ 153-5 in 64 Schwalbe
    Von postkalk im Forum Technik und Simson
    Antworten: 58
    Letzter Beitrag: 05.02.2014, 22:05
  2. Antworten: 11
    Letzter Beitrag: 17.07.2011, 17:02
  3. S51 mit Schwalbe Vergaser
    Von Eckinho im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.11.2009, 11:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.