+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Vergaser spritzt in falsche Richtung?!


  1. #1
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard Vergaser spritzt in falsche Richtung?!

    Hallo,

    habe in den letzten Monaten eine KR51/1 komplett neu aufgebaut.
    Zylinder neu schleifen lassen Lager ausgetauscht, Vergaser mit neuen Düsen bestückt etc.
    Heute wollte ich sie das erste mal anwerfen, leider ohne Erfolg.
    Zündfunke ist da, aber trotz vielfachem kicken blieb die Kerze trocken.
    Habe es somit auf den Vergaser geschoben und zum nachschauen den Gummiflansch von Vergaser zum Ansauggeräuschdämpfer abmontiert.
    Um von oben zu sehen ob irgendwo im vergaser sprit ankommt habe ich einen Spiegel vor die Vergaseröffnung gelegt. Beim kicken spritzte nun aber sprit nicht in Richtung Kolben sondern spritzte den gesamten Spiegel voll.
    Ist das normal?! dachte eigentlich das gehört in den Zylinder :-)

    Hat jemand eine Idee woran das liegen könnte?

    Vielen Dank im Vorraus
    Matthias

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja das ist normal.

    Bei einer Turbine wird immer Luft in die Turbine gesaugt.

    Bei Motoren nur wenn diese gerade ansaugn. Wenn Sie arbeiten sind die Ansaugkanäle verschlossen und dank der Trägheit "prallt" die Luft dann auf den verschlossenen Weg und dann gehts rückwärts zurück durch die Ansauganlage.

    Deshalb hört man am vergaser auch ein Geräusch und nicht nur ein saugen :wink:

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vorneweg: Der Vergaser ist keine Einspritzung.

    Dass auch ein bissl von dem Gemisch in die "falsche Richtung" geht, liegt im Pripzip des Zweitakters begründet (Stichwort: Resonanz). Und verstärkt wird dieser Effekt noch, wenn man die reguläre Ansauganlage demontiert, um unnötigerweise dem Vergaser bei seinem Tun zuzusehen...

    Dein Problem mag also viele Ursachen haben; ein verkehrt herum eingebauter Vergaser ist es jedenfalls nicht.

    MfG
    Ralf

  4. #4
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    ... war halt neugierig was der vergaser so macht

    womit könnte es denn zu tun haben?

    Der Vergaser ist übrigens ein 16n1-5 mit originalbedüsung.

    Nachdem ich den Benzinhahn ca. 1,5 Std offen gelassen hatte, stand auf dem Motor eine kleine Benzinpfütze, scheint irgendwo aus dem vergaser gekommen zu sein.
    Könnte es da was mit zu tun haben?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann ist dein Schwimmer nicht ordentlich eingetellt und deine Schwalbe abgesoffen.

    1. Vergaser auseinanderbauen und Schwimmer ordentlich einstellen
    2. Zündkerze raus und trocknen
    3. 3 - 4 mal ohne Zündkerze kicken um das Benzin ausm Motor zu bekommen ( Benzinhahn zu )

    Dann wieder Zünbdkerze rein und ggf ohne Gas Geben oder Choke kicken. Kann sein dass die /1 dann schon kommt weil das restliche gemisch vom Absaufen den Choke ersetzt.

    Ansonsten nachm 5 - 8 mal Kicken mit etwas Gas versuchen zu kicken.

  6. #6
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    Die Kerze ist aber pfurz trocken!

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Zitat Zitat von Shadowrun
    Dann ist dein Schwimmer nicht ordentlich eingetellt und deine Schwalbe abgesoffen.
    ... oder das Schwimmernadelventil macht nicht ganz dicht. Mitkontrollieren!

  8. #8
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    Das wäre natürlich ärgerlich wenn das ventil nicht dicht macht weil es ein nagelneues ist.

    werde dann mal den Vergaser ausbauen und den Schwimmer richtig einstellen.

    Vielen dank schonmal.

    wär noch weitere tipps hat immer her damit.

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich frage mal so... Du hast Nagelneue Teile gehabt wies ausschaut ??

    Eingestellt hast du die ?? oder geacht ... "Ist ja neu deshalb muß ich nix einstellen" ??

  10. #10
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    das einzige was wohl nicht richtig eingestellt ist ist der schwimmer ansonsten ist alles eingestellt.
    Ach ja, denken ist mir schon immer schwergefallen

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Fugitive
    Die Kerze ist aber pfurz trocken!
    Wenn die Kerze trocken bleibt, dann wird entweder
    - nichts angesaugt, weil z.B. der Vergaser verstopft ist
    oder
    - das Angesaugte kommt nicht über die Überströmkanäle vom Kurbelraum in den Verbrennungsraum. Dann sind die Kurbelwellendichtringe undicht und alles wird nach aussen gepustet X(

    Peter

  12. #12
    Glühbirnenwechsler Avatar von Schneeschieber
    Registriert seit
    15.11.2008
    Ort
    Seevetal
    Beiträge
    52

    Standard

    Ja oder die Mitteldichtung ist undicht

  13. #13
    Zündkerzenwechsler Avatar von Schwalbe70
    Registriert seit
    12.05.2008
    Ort
    Hilden
    Beiträge
    25

    Standard

    Ich würde an deiner Stelle mal den Vergaser demontieren. Und beim betätigen des Kickstarters bei eindrehter Zündkerze mal die Hand vor den Ansaugstutzen halten um zu prüfen ob sich überhaupt ein Unterdruck bildet der irgendetwas ansaugen kann. Mir ging es beim "fahrfertig" machen meines SR 50 mal ähnlich an hundert Sachen herumgeschraubt und die Kiste sprang nicht mehr an oder ging sofort wieder aus. Entgültig war es ein vom "Fachhändler" falsch verkaufter Wellendichtring an der Lichtmaschinenseite der zwar von Aussen super passte, nur zwischen Kurbelwelle und Dichtring nicht ganz dicht war. Dadurch konnte sich kein Unterdruck zum Ansaugen des Gemisches bilden.

  14. #14
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    So,
    habe den Vergaser abgeschraubt und überprüft ob der Schwimmerdas Ventil richtig schließt. Alles in Ordnung er macht am richtigen Füllstand dicht.

    Was mir ein bisschen komisch vorkam war das an der Schraube am Vergaser wo auch der Überlauf ist, die Schwimmerkammer übelst undicht ist (trotzt neuer dichtung). Irgendwie läuft da an der Oberseite Sprit durch so einen selstamen Kanal der für mich keine Funktion hat und ander Schraube endet. Sehr komisch!
    Und das nicht nur tröpfchenweise sondern es fließt richt raus wenn man den Vergaser kippt. (Überlauf natürlich zugehalten).

    Hab dann mal die Kompression gemessen und kam auf 8, irgendwas bar.

    Zündfunke ist auch da und Elektrodenabstand stimmt auch.

    Diesmal nach ein paar mal kicken war die Kerze Kletschnass.

    Ich befürchte das Sie jetzt komplett versoffen ist.

    Wenn ich mein rotes Mopedschild habe werde ich das Ding mal den Berg herunterrollen lassen und hoffen das Sie dann anspringt.

    @Schwalbe70: Wenn die Kompression bei 8 bar liegt kann es dann trotzdem sein das sie nicht richtig ansaugt?

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn das Benzin schon oben zum Überlauf rausfließt, dann wird möglicherweise dein Schwimmer kaputt sein.
    Bau den nochmal aus und sieh nach, ob der nicht vielleicht ein kleines Loch hat und Benzin in den Schwimmkörper eingedrungen ist. Das hörst du, wenn du ihn neben dem Ohr schüttelst und es drin herumplätschert. Dann hau den in die Tonne und kauf einen neuen (den du aber dann wieder neu einstellen mußt !) .

    Frag ruhig, sollst ja was lernen. :)

  16. #16
    Glühbirnenwechsler Avatar von Fugitive
    Registriert seit
    23.10.2008
    Ort
    Solingen
    Beiträge
    55

    Standard

    Wollte nur eben Vollzug melden.
    Es lag nicht am Vergaser sondern an einer falsch montierten Grundplatte der Zündung. Habe mir eine Messuhr bestellt um die Zündung statisch einzustellen und dabei ist es mir aufgefallen. Nach 2 mal kicken lief sie dann und schnurrt seitdem wie ein kätzchen :-)

    Vielen Dank nochmal für eure Mühe.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. fummeleien am tacho in falsche richtung...
    Von alco-zar im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.06.2008, 07:44
  2. Tacho verspielt in die falsche Richtung
    Von Schorch im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.08.2005, 15:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.