+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Vergaser überholt, Schwimmer getauscht, trotzdem säuft Schwalbe ab


  1. #1
    Schwarzfahrer
    Registriert seit
    05.01.2012
    Beiträge
    11

    Standard Vergaser überholt, Schwimmer getauscht, trotzdem säuft Schwalbe ab

    Hallo zusammen,
    habe erneut Probleme mit meiner Schwalbe. Heißt konkret, damals ist sie beim hochschalten vom ersten in den zweiten Gang "abgesoffen". Habe den Vergaser überholt, Choke gewechselt, Schwimmer war defekt - wurde getauscht. Nun läuft Sie im Stand super. Sobald ich losfahre, leichte Steigung, und dann Vollgas gebe säuft sie ab. Bleibe ich stehen, gebe leicht Gas läuft Sie ruhig. Das ganze versuche ich zwei, drei mal. Das Ende vom Lied ist, dass Sie dann im Stand absäuft. Kann mir jemand evtl. Tipps geben, woran dies liegen könnte oder hat jemand von euch dieses Problem schon mal gehabt?

    Schon mal danke im voraus!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hast Du schon mal den Auspuff sauber gemacht? Wenn der Dämpfereinsatz nämlich zugepeekt ist, dann geht die Leistung rapide in den Keller.
    Weitere mögliche Ursachen wären:
    - Lieblingstankdeckelbelüftungslöchlein ist zugepeekt
    - Startvergaserkolben schliesst nicht ordentlich
    - Wellendichtringe auf der Kurbelwelle machen ihrem Namen keine Ehre mehr.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    05.01.2012
    Beiträge
    11

    Standard

    Hallo Peter,
    ja, den Vergaser habe ich letztens komplett gereinigt. Tankdeckellöchlein müsste "offen" sein, habe letztens danach geschaut. Startvergaserkolben? Ist dass das Teil, welches vom Chokekabel in den Vergaser geht? Dieses wurde auch erneuert... Kann dann ja eigentlich nur noch das mit den Wellendichtringen sein. Aber dafür muss ich glaube ich in die Werkstatt, habe davon kein Plan. Was kostet denn so etwas?
    Gruß Matz

  4. #4
    Schwarzfahrer
    Registriert seit
    05.01.2012
    Beiträge
    11

    Standard

    Könnte es evtl. nicht doch am Vergaser liegen? Hab mir schon überlegt, diesen komplett zu wechseln...

  5. #5
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Das was du als Choke bezeichnest ist der Startvergaser.
    Wenn du einen neuen Schwimmer eingebaut hast müsste der natürlich auch richtig eingestellt werden.

    mfg
    Albi

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von jupp83 Beitrag anzeigen
    Hallo Peter,
    ja, den Vergaser habe ich letztens komplett gereinigt. Tankdeckellöchlein müsste "offen" sein, habe letztens danach geschaut. Startvergaserkolben? Ist dass das Teil, welches vom Chokekabel in den Vergaser geht? Dieses wurde auch erneuert... Kann dann ja eigentlich nur noch das mit den Wellendichtringen sein. Aber dafür muss ich glaube ich in die Werkstatt, habe davon kein Plan. Was kostet denn so etwas?
    Gruß Matz
    Und ist der Auspuff sauber ?
    Immer schön den Auspuff freihalten

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    wie sieht es mit der nadel aus? ist die richtig und hängt in der stellung wo sie muss.

    ist die die dichtung zwischen zylinder und vergaser verändert worden? bzw. dicht?
    Punkte Frei in den Mai :)

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von jupp83 Beitrag anzeigen
    Kann dann ja eigentlich nur noch das mit den Wellendichtringen sein. Aber dafür muss ich glaube ich in die Werkstatt, habe davon kein Plan. Was kostet denn so etwas?
    Hallo Matz,

    das kommt wie so oft im Leben "darauf an".
    in diesem Fall darauf, ob es sich um eine KR51/1 oder /2 handelt.
    Bei der /2 kann man den Motor im Rahmen lassen, muss nur links und rechts die Deckel und einigen "Kleinkram" abnehmen und kann dann die Wedis tauschen.
    Bei der /1 ist eine Motortotalzerlegung fällig, siehe:
    Sammelthread: "MOTOR REGENERIEREN"

    In Anbetracht der Kosten würde ich aber noch ein wenig die anderen möglichen Fehlerquellen in Augenschein nehmen.

    Wenn Du schreibst, wo (in etwa) Du wohnst (PLZ), findet sich vielleicht jemand aus der Gegend, der mal vorbeischaut.

    Peter

  9. #9
    Tankentroster
    Registriert seit
    09.12.2011
    Beiträge
    198

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Hast Du schon mal den Auspuff sauber gemacht? Wenn der Dämpfereinsatz nämlich zugepeekt ist, dann geht die Leistung rapide in den Keller.
    Weitere mögliche Ursachen wären:
    - Wellendichtringe auf der Kurbelwelle machen ihrem Namen keine Ehre mehr.

    Peter
    könnte es das bei mir auch sein ?
    Aber bei mir ist es nur wenn sie warm ist

  10. #10
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von michi3120 Beitrag anzeigen
    könnte es das bei mir auch sein ?
    Aber bei mir ist es nur wenn sie warm ist
    Geht sie einfach aus und lässt sich nicht mehr ankicken, sondern erst wenn sie kalt ist? Dann würde ich an deiner Stelle mal nach dem Wärmeproblem gucken.

    mfg
    Albi

  11. #11
    Schwarzfahrer
    Registriert seit
    05.01.2012
    Beiträge
    11

    Standard

    also, ja der auspuff ist gereinigt und sauber. Die Dichtung zwischen Zylinder und Vergaser ist nicht verändert worden. Aber danke für die vielen Infos.
    grüße

  12. #12
    Schwarzfahrer
    Registriert seit
    05.01.2012
    Beiträge
    11

    Standard

    Also, ich habe eine KR 51/1 Bj. 75. Versuche mal die anderen Fehlerquellen "zu beseitigen". Ach so, meine PLZ ist 66679

+ Antworten

Ähnliche Themen

  1. Schwalbe vom 45 KM/h Plastebomber überholt !?!?!?
    Von Ironie im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 04.09.2011, 22:06
  2. schwalbe wird überholt...entlein---->schwan xD
    Von Rusty_im_tiefflug im Forum Technik und Simson
    Antworten: 53
    Letzter Beitrag: 03.09.2011, 09:25
  3. Schwimmer im Vergaser
    Von Zwickauer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.03.2011, 18:47
  4. Simson S50 B1 - Schwimmer getauscht, bei Gasgeben säufts ab
    Von L3nderSson im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.03.2009, 15:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.