+ Antworten
Ergebnis 1 bis 7 von 7

Thema: vergaser viel zu laut.


  1. #1
    dyk
    dyk ist offline
    Schwarzfahrer Avatar von dyk
    Registriert seit
    18.03.2006
    Beiträge
    21

    Standard vergaser viel zu laut.

    hallo,

    ok muss zugeben das ich immoment ohne luftfilter (musste einen neuen bestellen) fahre und der vergasser im freien hängt. Aber vorher hat sie einen etwas lauteren und tiefen stoternden ton von sich gegeben. doch jetzt auf einmal ist es sehr sehr laut und gibt töne von sich als würde es ständig explodieren im vergaser.

    ist das normal??

  2. #2
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Klar ist das normal, wenn der Motor ohne Luftfilter anders (schlechter) läuft als mit !
    Der fehlende Filter verändert ja die Ansaugverhältnisse, d.h. der Motor wird magerer laufen da mehr Luft als vorher angesaugt wird bei gleicher Benzinmenge.
    Neben einem Kolbenfresser durch Überhitzung riskierst du ohne Luftfilter auch noch extremen Verschleiß von Kolben/Zylinder wegen des feinen Staubs oder kleinen Sandkörner die ja nicht mehr rausgefiltert werden.
    Also entweder stehenlassen das Moped bis du nen neuen Filter hast (einölen nicht vergessen) oder zur Not den alten wieder reinmachen - war der nicht mehr rettbar ?

    thesoph

  3. #3
    dyk
    dyk ist offline
    Schwarzfahrer Avatar von dyk
    Registriert seit
    18.03.2006
    Beiträge
    21

    Standard

    nein war er nicht wiel es war ja so.

    mit filter ging sie garnihct erst an und hab sie nicht zum fahren gebracht!!!
    und ohne filter ist sie super gelaufen und ohne filter hat sie diese tiefen, stoternden töne gemacht. ist aber super gelaufen.

    und jetzt auf einmal wärend dem fahren (ohne luftfilter) macht sie extrem laute töne und dieses sehr laut explodierende geräusch.

  4. #4
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Da das Moped für gewöhnlich mit Luftfilter einwandfrei funktionieren muß, liegt das Hauptproblem dann wohl am Vergaser (verdreckte Düsen,falsche Bedüsung,falsche Einstellung) , Motorverschleiß oder Zündung....haste das alles mal kontrolliert ?

    thesoph

  5. #5
    dyk
    dyk ist offline
    Schwarzfahrer Avatar von dyk
    Registriert seit
    18.03.2006
    Beiträge
    21

    Standard

    habs gefunden:

    dichtungsring vom krümergeplatzt!!!!!!!!!!!!!!!

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Zitat Zitat von dyk
    habs gefunden:

    dichtungsring vom krümergeplatzt!!!!!!!!!!!!!!!
    ...das ist aber nicht die Lösung für Dein Hauptproblem: Dein Moped läuft schließlich nicht MIT Luftfilter... das darf so nicht sein. Du solltest die Ursache dafür finden sonst hast bald noch mehr Probleme... :wink:

    thesoph

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Luftfilter ausswaschen(Benzin) und einölen
    Hilft das nicht Vergaser gründich reinigen

+ Antworten

Ähnliche Themen

  1. Gaszug gewechselt - Zug hat viel zu viel Spiel...
    Von elsbeth im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.11.2010, 16:35
  2. KR´51/1 springt nicht an, original Vergaser viel überprüft...
    Von DerErmittler im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.06.2010, 21:06
  3. Vergaser und noch viel viel mehr....:-)
    Von Kailerkopf76 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.11.2008, 13:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.