+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Vergaserfrage


  1. #1

    Registriert seit
    07.07.2007
    Beiträge
    3

    Standard Vergaserfrage

    Hallo zusammen,

    habe eine alte kr51 Bj. 73 günstig bekommen die 15 Jahre nicht mehr lief. Nachdem ich den Vergaser 3 Tage in Diesel eingelegt habe und den Benzinhahn gesäubert hab, sprang die Karre auch gut an. Nur leider scheint der Gasschieber nicht mehr so recht zu funktionieren. Ich kann zwar Gas geben. Aber vom gas runter gehen funktionirt nicht mehr. Der Gasschieber ist soweit gangbar und schließ auch wieder ordentlich. Woran kann es noch liegen? Weiß nicht mehr weiter.... Lohnt sich eventuell ein neuer Vergaser oder kriegt man die alten auf alle Fälle wieder gut sauber? Fragen über Fragen Wäre auch dankbar über die funktionsweise des Chokes näheres zu erfahren. Da scheint ja einfach nur eine Art Gummistopfen zu sein ?

    Gruß Lars

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hallo und willkommen im Nest.

    Ne kleine Verständnisfrage: Kannst du das Gas gar nicht wegnehmen oder wunderst du dich nur, dass der Gasgriff nach dem Loslassen nicht automatisch wieder zurückgeht? Der zweite Fall ist mehr oder weniger normal und kein Anlass zur Sorge.

    MfG
    Ralf

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zum Choke: Das ist der sog. Kaltstartvergaser, um bei kühleren Temperaturen den Motor anzubekommen. Wenn der Gummistopfen hochgezogen wird, gelangt zusätzlich Sprit in den Ansaugkanal, das Gemisch wird fetter und zündfreudiger. Aber nur bei kaltem Motor. Ansonsten muss der "Gummistopfen" sauber schließen. Je nach Außentemperatur musst Du den Choke mehr oder weniger ziehen, damit es zuverlässig anspringt. Maximal wenn es sehr kalt ist, musst Du den Choke noch die ersten paar Meter gezogen lassen, dann kannst Du ihn wieder schließen. Genug?

    Grüße

  4. #4

    Registriert seit
    07.07.2007
    Beiträge
    3

    Standard

    Prof:

    Hallo, ich kann kein Gas wegnehmen. Auch wenn ich den Griff zurück drehe. Der Gasschieber im Vergaser bewegt sich ganz normal. Die Nadel sollte also ganz normal runter gehen. Habe die beweglichen Teile im Vergaser auch schon gründlich mit WD 40 eingesprüht damit alles schön "flutscht". Da dürfte nichts mehr klemmen.... Daher Verstehe ich nicht wieso der Motor direkt nach dem anlassen ganz normal im Leerlauf ist. Wenn ich aber am Gasgriff drehe geht er hoch und lässt sich nicht mehr drosseln.


    Matthias

    Wenn ich den Zug vom Choke abschraube und am Hebel schiebe, sehe ich in der Schraube einen Bolzen der sich vor und zurück bewegt. Das Gummi steckt aber im Vergaser? Müsste das Gummi am Bolzen befestigt sein und ist abgerissen oder ist da irgendwo eine Feder die das Gummi nach oben drückt?
    Gibts vielleicht eine Explosionszeichnung vom Vergaser? Würde mir weiterhelfen.

    Gruß Lars

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, ich denke, da hast Du auch schon das bzw. wenigstens ein Problem gefunden. Bei meiner S 51 ist der Gummi am Bolzen, und wird mit nach oben gezogen. Das sollte bei keinem Vergaser anders sein, meine ich. Hast Du den Bolzen ausgeschraubt, musst Du direkt in die kleine Kammer reinschauen können. Hol das Ding raus und ersetz es.

    Grüße

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard


    Ist bei dir eventuell die Feder (13) verschwunden oder defekt, die den Kolbenschieber (5) wieder in Ausgangslage bringen soll, wenn man den Gasgriff zurücknimmt? Nimm den Vergaser mal auseinander und schau, ob der Kolbenschieber schön leichtgängig ist.

    Edit: Ich hab wohl überlesen, dass der Kolbenschieber leichtgängig ist... Aber bau nimm mal den Vergaser vom Zylinder, lass die Bowdenzüge dran und und schau durch, ob sich alles so bewegt, wie es soll, wenn du am Hahn drehst.

    Darüber hinaus:
    Vergasereinstellung: http://home.arcor.de/profsimmi/simson/vergaser.htm
    Schnittzeichnungen vom Vergaser: http://home.arcor.de/profsimmi/simson/schnitt.htm

    MfG
    Ralf

  7. #7
    Tho
    Tho ist offline
    Zündkerzenwechsler
    Registriert seit
    19.02.2007
    Ort
    Essen, NRW
    Beiträge
    33

    Standard

    "Das Gummi steckt aber im Vergaser? Müsste das Gummi am Bolzen befestigt sein und ist abgerissen oder ist da irgendwo eine Feder die das Gummi nach oben drückt?"

    Das Gummi ist kaputt/veraltet. Das muss fest im Choke-Kolben sitzen und mit bewegen. Ersetze das! Das Problem hatte ich auch bei meiner Schwalbe. Navh Austausch war wieder gut.

+ Antworten

Ähnliche Themen

  1. Vergaserfrage...
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.04.2008, 20:15
  2. Vergaserfrage
    Von Ozzy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.08.2007, 19:45
  3. Vergaserfrage
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.07.2006, 18:40
  4. Vergaserfrage
    Von Erich im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.04.2006, 16:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.