Ergebnis 1 bis 6 von 6

Thema: Vergaserproblem


  1. #1
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    Hallo Nesthocker,

    mir ist da was aufgefallen.

    Mein Vergaser ist ein Versager! Shit!
    Der Originalvergaser (16N3-2) funzt nicht. Bei meiner letzten Umbauaktion habe ich einen Vergaser, der zufällig vorhanden war, eingabaut (16N1-8). Mit dem läuft meine Simme prima. Heute nun wollte ich den Originalzustand wieder herstellen, und siehe da: Mein Versager macht seinem Namen alle Ehre - er versagt.
    Das heißt, Moped springt an (gerade mal so), nimmt überhaupt kein Gas an und läßt mich nicht fahren.
    Der Versager ist sauber und richtig eingestellt.
    Also "falscher" Vergaser wieder angebaut - funzt.

    Bringt es was, am Versager weiterzusuchen, oder sollte ich lieber den falschen Vergaser verwenden?

    Wenn weitersuchen, wo?

    mfg

    Quacks

    :D :D :D

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn's funzt, lass doch den 16N1 drin... Never touch a running system - is ne uralte Weisheit.

    MfG
    Prof

  3. #3
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    vielleicht sollte man den vergaser mal an ein "running system" anschliessen....
    also ein mofa das normalerweise auch mit dem 16n2-3 läuft...
    kennst du da jemanden oder findet hier sich jemand der das auschecken kann ?

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    ????????

    16N2-3 ???????


    Quacks

  5. #5
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    ich mein den 16n3-2

  6. #6
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @krubelwelle,

    meine SR-50 isz doch ein "running system", wenn sie mit einem anderen Vergaser läuft! Nur DIESER Versager will einfach nicht.
    Ich werd den also in der Ecke liegen lassen, mal sehen ob sich mal wieder Gelegenheit nach dem Fehler weiterzusuchen.

    Also danke erstmal

    mfg

    Quacks

Ähnliche Themen

  1. Vergaserproblem 2
    Von flügelschwälbchen im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.05.2007, 13:01
  2. Vergaserproblem
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.04.2007, 11:34
  3. vergaserproblem
    Von marco15 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2006, 19:58
  4. Vergaserproblem?
    Von KoelnerSchwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 13.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.