+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Vergaserproblem, oder?


  1. #17
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Oder kennt jemand 'ne Werkstatt, die das für einen vernünftigen Preis übernimmt?

  2. #18
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Hallo!

    Wenn es die Simmerringe sind, kann mann die einfach wechseln.
    Wie man das macht wurde hier schon mehrfach beschrieben.
    Ist wircklich ganz easy.
    Einen neuen Satz Simmerringe bekommt mann bei EBAY für ca.8 Euro.
    Hab mir vor 2 Wochen auch erst welche dort besorgt.

    MfG supi_do

  3. #19
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Ich nochmal

    Habe gerade gelesen, das es mit dem Bingvergaser funktioniert.
    Nur 60 statt 70.
    Wenn Du aber dann noch den anderen Kopf drauf hast und einen normalen
    Bingvergaser ist das doch ok?
    Oder hast Du bei dem Vergaser auch eine andere HD verwendet?

    Und zum Schluß noch einmal zum Simmerring.
    Der auf der Zündungsseite zieht gern schon mal Luft.
    War bei mir so und man konnte es daran erkennen, daß dort an der Welle ein ganz wenig Öl rauslief.

    MfG supi_do

  4. #20
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Hab mir gerade überlegt, dass ich, wenn ich den Motor sowieso auf habe, ich ja gleich noch ein paar andere Teile austauschen könnte. Weiß jemand, wo es preiswert Krbelwelle, Kickerwelle, etc. gibt?
    Simmerringe werd ich mir bestellen.
    ----------------
    Habe gerade gelesen, das es mit dem Bingvergaser funktioniert.
    Nur 60 statt 70.
    Wenn Du aber dann noch den anderen Kopf drauf hast und einen normalen
    Bingvergaser ist das doch ok?
    Oder hast Du bei dem Vergaser auch eine andere HD verwendet?
    --------------------
    Da war ja schon der andere Kopf drauf, also mit dem neuen Kopf 60. In den Bing hab ich keine andere HD eingeschraubt, weil ich einfach keine andere hatte.
    ---------------------
    War bei mir so und man konnte es daran erkennen, daß dort an der Welle ein ganz wenig Öl rauslief.
    ---------------------
    Hm, mir fällt gerade auf, dass bei mir nirgendwo Öl suppt.... Doch dicht?

  5. #21
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Wenn DU den 60 drauf hattest und den Bingvergaser und es funktionierte, dann würde ich doch mal sagen ist alles i.O.
    Weil die orginale Düsenbestückung ja auch nur für den orginalen Hubraum ausgelegt ist, also fährt sie auch nicht schneller

    Wenn aus der Welle kein Öl kommt würde ich diesen Simmering erst mal lassen, es kann aber nicht schaden so etwas auf Lager zu haben.

    MfG supi_do

  6. #22
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Lass ich auch erstmal.
    Was glaubst Du, warum ich den Bing-Vergaser wieder runtergeschmissen habe! Wenn er mit dem BVF Vergaser auch schlecht zieht, fahre ich (im Moment auf gerader Strecke) ca. 70, mit gezogenem Choke darf es auch schneller und am Berg sein.

  7. #23
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Verschiedene Größen der HD hatte ich bei den BVF Vergasern ausprobiert - ohne Erfolg.

  8. #24
    Zündkerzenwechsler
    Registriert seit
    27.10.2004
    Beiträge
    27

    Standard

    Wenn dss Ding doch 70 fährt mit Choke, hast du ein Problem mit der Vollastsstellung.
    Die HD haste ja schon hin und her gewechselt, aber wie sieht es denn mit dem Schwimmer aus?
    Wen der verstellt ist kann das dein Problem vieleicht sein.
    Und hat dein Chokezug auch spiel( so ca 1,8mm)?
    Die selben Problem hatte ich auch mal.
    Ich habe nen Bing(neu) drangemacht und seit dem funkionierts.
    Hm wenn Du den Bing draufgemacht hast musste natürlich den Chokezug anpassen, weil der sonst immer die Kaltstartdüse geöffnet hat.
    Bei einem neuen Bing ist der Umbausatz für den Choke immer mit dabei.

    MfG supi_do

  9. #25
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    meine meinung: am besten alles orginal drauf:(so geht es schlißlich bei fast allen anderen simson auch, und wenn nicht, dann eben was altes orginales bestellen)
    vileeicht wie angesprochen schwimmerstand nachgucken (hatte das prob bei mir, dass sie bei vollgas ausging) und die benzinzufuhr checken!
    emkay

  10. #26
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Ich werd nächste Woche den Tank reinigen und natürlich auch den Filter. Mal sehen, ob das was bringt. Schwimmerstand kann man ja schlecht einstellen, oder? Außerdem, wenn die Kiste mit Choke abgeht, ist ja wohl Sprit in der Kammer?! Und es sind Originalteile dran! Der Bing war ja nur mal zum Testen dran (s.o., da lief er ja einigermaßen) - habe gerade nachgesehen, dass im Bing eine 30er HD drin ist, ist ja auch ein bisschen sehr wenig. Übrigens, sind diese Bings von Hause aus so eingerichtet, dass es nicht über 60 geht, oder hilft eine andere HD was?

  11. #27
    Schwarzfahrer
    Registriert seit
    05.04.2004
    Beiträge
    23

    Standard

    Ich werd nächste Woche den Tank reinigen und natürlich auch den Filter. Mal sehen, ob das was bringt. Schwimmerstand kann man ja schlecht einstellen, oder? Außerdem, wenn die Kiste mit Choke abgeht, ist ja wohl Sprit in der Kammer?! Und es sind Originalteile dran! Der Bing war ja nur mal zum Testen dran (s.o., da lief er ja einigermaßen) - habe gerade nachgesehen, dass im Bing eine 30er HD drin ist, ist ja auch ein bisschen sehr wenig. Übrigens, sind diese Bings von Hause aus so eingerichtet, dass es nicht über 60 geht, oder hilft eine andere HD was?

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Nebenluft oder Vergaserproblem?
    Von ChrisMoKick im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2009, 19:14
  2. KR51/2 L Leistungs- oder Vergaserproblem
    Von JXbasti im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.09.2008, 16:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.