+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Vergaserproblem?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard Vergaserproblem?

    Bin mit meiner Schwalbe bei voller fahrt stehengeblieben. An der Zündanlage im eigentlichen elektrischen Sinn kann es eigentlich nicht liegen. Zündfunke ist da und auch kräftig- Die Zündkerze ist nass, ölig schwarz ( nicht sooo gut^^!) und eben ist sie fast angesprungen. Aber man konnte nicht beschleunigen. Also mit größter Vorsicht zu genießen. Erster gangist total schwergängig, also beim anlaufen. Richtig anspringen tut sie ja nciht. nun kommt auf der einen seite (rechts) vom Vergaser Benzin aus dem Luftansaugstutzen. Jetzt Zündet das Benzin garnicht mehr. Aber woean liegt das? Ist die Schwimmerkammer zu voll, Simmerring, Kolbenring im argen oder Vergaser zu fett eingestellt? Au man.. ich will wieder fliegen

    Herr Wolle

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn die Plörre schon aus dem Vergaser läuft ist entweder a.) Schwimmernadelventil kaputt oder verdreckt b.) Schwimmer hängt oder ist undicht.

    mfg Gert

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    Das ist eiegntlich ein gaaaaanz neuer Vergaser. also nachbau oder so.. aber bei simmiopi oder so gekauft. Sollte eigentlich soweit alles i.O. sein.

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kommt überhaupt noch Benzin im Vergaser an? (Tank leer :wink: )
    Bowdentüge genügend Spiel?
    Zündfunke noch da?
    Polrad noch an der richtigen Position, oder lose, oder verdreht?
    Massefehler am Zündschloss, irgendein Kabel durchgescheuert, welches die Zündung immer auf Masse schaltet?
    Kondensator defekt?
    Unterbrecher kaputt?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    wenn benzin ausm vergaser rauskommt, sollte davor auch benzin reinkommen, oder? Benzinhahn offen und tank halb voll. Bowdenzüge nicht verändert und korrekt eingestellt. Zündfunke? Ja.. Habe es auch oben geschrieben. Zündfunke da. Polrad kann ich überprüfen. Sollte aber auch korrekt sein. Wie kann ich den Kondensator messen und den unterbrecher überprüfen? und wo kann ich den massefehler überprüfen?

    Mfg

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit "sollte" kommen wir nicht weiter. Sieh nach, ob dort noch alles stimmt. Der Funke zur falschen Zeit bringt den Motor nicht zum laufen. Das kann das Polrad sein, oder der Unterbrecher hat sich verstellt, oder gar den Geist aufgegeben, vielleicht sogar aufgrund eines defekten Kondensators.
    Den Kondensator kannst du mit Heimmitteln gar nicht messen. Hast du am Unterbrecher bei laufendem Motor ein Funkenfeuerwerk isser mit Sicherheit hin. Den Unterbrecher mußt du dir an den Kontakten genau ansehen und prüfen, ob der Abstand noch stimmt, die Flächen zueinander noch plan sind oder abgebrannt, ein kleiner Funke entsteht dort übrigend immer, aber die richtig großen nur bei kaputtem Kondensator. Das kann auch die Ursache sein, daß dein Zündfunke zu schwach ist, um dem Druck im Zylinder stand zu halten.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ein neuer Vergaser ist nicht immer eingestellt ,
    wenn die Kerze ölig ist , bekommt der Motor zuviel Sprit ,
    also zuviel Benzin oder zuwenig Luft ,
    im Vfall ist der Auspuff zu ,
    kontroliere den Auspuff ob Der frei ist ,
    danach ob der Luftfilter sauber ist ,
    wenn das Ok ist , muss der Schwimmerstand im Vergaser kontroliert werden .
    welchen Vergaser hast Du verbaut ?
    Immer schön den Auspuff freihalten

  8. #8
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    hab eine KR 51/2L also habe ich den -12er verwendet. Wo muss der Kolben stehen, wenn ich das Schwungrad überprüfen möchte? Muss ich dafür den Motor komplett ausbauen oder wie? Werde gleich mal den Auspuff überprüfen. Aber kann mir keiner sagen, wieso aus dem Lauftansaugstutzen am Vergaser benzin kommt?

  9. #9
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    guck erstma nachn vergaser besonders schwimmer und einlassventil dann wird sich deine frage von selbst erklären denk ich ma
    mfg votan

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    kurze frage: hast du vor dem einbau des neuen vergasers diesen einmal geöffnet und alle düsen festgeschraubt, wenn nicht, solltest du dies jetzt unbedingt nachholen, denn ich habe dieses problem auch schon gehabt. bei mir war dann das schwimmernadelventil komplett rausgefallen und schwamm in der schwimmerkammer folge war ein deutlich zu hoher schwimmerstand (eigentlich ist das benzin nur so rausgelaufen).

  11. #11
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    okay.. werde ich mal überprüfen. habe grade die manschette vom Auspuff abgenommen und den hinteren teil runtergezogen. Wow!!!!!!! Was da für ein Öl drin ist. mir ist alles entgegengelaufen. Schnell was drunter gepackt.. aber trotzdem was aufn boden gekommen. riecht nach öl/benzin. Total krass. habe sauber gemacht und wieder festgeschraubt. läuft trotzdem noch immer raus. mensch.. gleich erstmal den vergaser begutachten.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    dachte hätte schon geschrieben.. Vergaser sieht gut aus.. alles soweit in ordnung.. habe eben mal eine neue Zündkerze reingetan.. Also quasie nur eine trockene.. Sofort sprang sie an. sackte dann aber langsam ab und ging aus.. Denke nun dass sie mir nur komplett abgesoffen ist. Aber kann ich durch die Luftzufuhr schraube das Gemisch ändern? ISt der Ölanteil zu hoch? Also mehr Luft oder wie? Das Gemisch im Tank stimmt auf jeden fall.

    MfG

    Herr_wolle

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du den Auspuff richtig saubergekratzt und ausgebrannt? Die Durchtrittslöcher im Gegekonus, im Schalldämpfereinsatz und im Auspuffendstück müssen richtig frei und durchgängig sein.

    Zu deinem Vergaser!
    Prüf nochmal nach, was dir hier angetragen wurde. Insbesondere:
    Ist der Schwimmer undicht und voll Benzin gelaufen? (Ausbauen und schütteln, lauschen ob's drin plätschert)
    Sind alle Düsen und auch das Schwimmernadelventil festgeschraubt?
    Ist der Schwimmerstand richtig eingestellt?
    Welche Nummer hat deine Teillastnadel?

    Beantworte diese vier Fragen. Dann sehen wir weiter :)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    21.05.2007
    Ort
    Ratingen
    Beiträge
    65

    Standard

    Wollte mal was zum ausbrennen fragen. Kann man dafür Brennspiritus oder Terpentin Ersatz verwenden?

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ey wolle, du sollst die 4 vergaserfragen beantworten und zwar zackig! sonst kommst du in die "hölle, hölle, hölle".
    ausbrennen mit benzin oder spiritus: ja!

  16. #16
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    aber bitte nicht zu viel, sonst brennts zu lange und der chrom verfärbt sich (unrettbar)
    ich nehm immer 2 EL benzin, brennt ca 10 min.
    ..shift happens

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Vergaserproblem 2
    Von flügelschwälbchen im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.05.2007, 13:01
  2. Vergaserproblem
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.04.2007, 11:34
  3. vergaserproblem
    Von marco15 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2006, 19:58
  4. Vergaserproblem?
    Von KoelnerSchwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 13.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.