+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Vergaserproblem kr51/2


  1. #1

    Registriert seit
    10.10.2009
    Ort
    Lübesse
    Beiträge
    3

    Standard Vergaserproblem kr51/2

    hallo,
    ich hab da ein problem mit dem startvergaser,muss der kleine dichtring am schieber fest sein??? kann man den einkleben?
    vielen dank im voraus...
    mfg otti

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Diese kleine Dichtung wird nur einsteckt, die hält von alleine.

  3. #3

    Registriert seit
    10.10.2009
    Ort
    Lübesse
    Beiträge
    3

    Standard

    vielen dank für die schnelle antwort,die is irgendwie locker und ich hatte angst das sie dann nicht richtig funtioniert,soll ja auch den kanal dicht machen ....

    mfg otti

  4. #4
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Im Zweifelsfall einfach mal ne neue kaufen, denn die alte kann ja auch schon ausgehärtet sein, dann hälts auch nicht mehr so dolle....

  5. #5
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Die Dichtungen sind konisch, man muss sie also mit der Seite wo der Umfang größer ist zuerst in da goldene Ding einführen

    Bei der Gelegenheit kannst du auch gleich mal ein bischen WD40 in den Schieber reiblasen, da die dinger gerne mal steckenbleiben..

    Gruß Max

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich weis ja nicht wo so ein kleines Gummiteil jetzt konisch sein soll aber....
    Und WD40 bringt hier auch nichts, wenn er denn stecken bleiben sollte, was mir jetzt noch nicht untergekommen ist dann bitte den Kolben mit feinem Schleifpaper ein bisschen abschleifen um eventuelle Grade zu beseitigen

  7. #7
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    @macschwalbe
    ist doch auf deinem Bild klar zu erkennen, dass der Gummipropfen unten dicker sit als oben
    vielleicht nennt man das nicht konisch aber das dicke Ende muss zuerst rein....
    Habe diesen Profen letztens getauscht und meiner war auf jeden fall so :)

    WD40 hat bei mir das problem gelöst, gleitet jetzt wieder wunderbar, da habe ich mir gedacht, dass das bei ander leuten evtl. auch so ist...

    Gruß Max

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Max es gibt da mehr Sorten von , ja billiger ja nicht komischer
    Immer schön den Auspuff freihalten

  9. #9
    Tankentroster Avatar von Spaßschrauber
    Registriert seit
    31.05.2009
    Ort
    Oberursel
    Beiträge
    136

    Standard

    Achso dann wäre das Problem auch aus der Welt...
    Dann würde ich aber mal den saghaften Betrag von 60 cent in die Hand nehmen und mir einen konischen kaufen...

    Der hält dann auch wenigstens :wink:

    Gruß Max

  10. #10

    Registriert seit
    10.10.2009
    Ort
    Lübesse
    Beiträge
    3

    Standard

    vielen dank nochmal euch allen,
    werde mal einen neuen bestellen...
    meiner hält nicht mehr so richtig...
    schönes we noch

+ Antworten

Ähnliche Themen

  1. KR51/1 Vergaserproblem
    Von schwalbendummi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.10.2008, 14:44
  2. KR51/2 L Leistungs- oder Vergaserproblem
    Von JXbasti im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.09.2008, 16:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.