+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Vergaserproblem- Sprit kommt nicht an.


  1. #1
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard Vergaserproblem- Sprit kommt nicht an.

    Hallo

    Ich habe schon mal das gleiche Problem gepostet. Nachdem ich jetzt alle Loesungsvorschlaege durchprobiert habe , und das Problem weiter besteht, hoffe ich, dass mir nochmal jemand weiter helfen kann.

    Mein Problem in aller Kuerze:
    Schwalbe (KR 51-1) springt nicht an.
    Zuendkerze ist trocken. Zuendfunke ist da.
    Vergaser wurde zerlegt, gereinigt (Lappen und Durchblasen) und der Schwimmer ausgetauscht.
    Nadelventil wurde ueberprueft, und funktioniert.
    Duesen ausgebaut und mit Borste gereinigt (Koennte ich da vielleicht was vertauscht haben? Zwei sind ja fast gleich).

    Was mir aufgefallen ist: Der Vergaser laeuft voll, dann schliesst das Nadelventil. Aber ansonsten scheint nix zu passieren. irgendwie geht der Sprit nicht weiter.

    Vielleicht noch ein paar Hintergrundinfos: Schwalbe lief zuerst gut. Dann sank die Leistung rapide ab. Sie sprang dann immer seltener an. Mittlerweile springt sie eigentlich garnicht mehr an. Heute ist sie mal ganz kurz gelaufen. Dann war wieder ende.

    Waere echt nett, wenn jemand noch ein paar Tips fuer mich hat.

    Viele Gruesse
    Johannes

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ist die Kerze naß?
    Ist der Auspuff frei? Also wirklich frei und sauber?
    Hast du einen Zündfunken?
    Ist die Zündung richtig eingestellt?
    Ist der Vergaser in der Grundstellung nach dem reinigen?
    Stimmt der Schwimmer und ist richtig eingestellt?
    Wie alt ist der Sprit im Tank?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Hallo Johannes.

    Schau doch wirklich einmal ob deine Zündung zum richtigen Moment zündet. Viele vermeindliche Vergaserprobleme sind hinterher doch die Zündung...

    Ansonsten könne auch wirklich dein Auspuff dicht sein, oder aber wirklich was am Vergaser.

    Aber zieh auch andere Sachen außer Vergaser in Betracht!

    Gruß

    Benny

  4. #4
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard

    Hallo

    danke erstmal fuer die Antworten.

    Also die Zuendkerze ist trocken. Laesst das auf den Vergaser als Fehlerursache schliessen? Oder kann es doch was anderes sein?

    Sie ist ja noch vor kurzem einigermassen gelaufen, und wenn sie mal laeuft scheint auch alles in Ordnung zu sein. Deswegen denke/hofe ich, dass es nichts mit der Zuendung ist.

    Gruesse
    Johannes

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hallo Johannes,

    wenn die Kerze trocken bleibt, dann kommt kein Sprit an.

    Mögliche Ursachen:
    1) Kurbelwellendichtringe undicht
    2) Vergaser schon wieder dicht.

    Mach Folgendes:
    kurzen transparenten Schlauch auf den Vergaser, oben Einmalspritze drauf und so fixieren, daß oben auch oben bleibt. Sprit rein und Kicken.

    Bleibt der Pegel, dann wird nix angesaugt --> Vergaser und Tank reinigen, vermutlich ist Wasser im Sprit.
    Sinkt der Pegel, dann wird angesaugt und verschwindet evtl. durch die Simmeringe. X(

    Peter

  6. #6
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard Re: Vergaserproblem- Sprit kommt nicht an.

    Zitat Zitat von peter.trompeter
    Hallo

    Duesen ausgebaut und mit Borste gereinigt (Koennte ich da vielleicht was vertauscht haben? Zwei sind ja fast gleich).

    Viele Gruesse
    Johannes
    Du solltest den Vergaser 16 N 1-5 verbaut haben. Schau mal in diese Tabelle . Da siehst Du, das die Düsen alle unterschiedlich sind. Es passiert schonmal, das man ne Düse vertauscht.
    Und auf jeden Fall den Schwimmerstand kontrollieren. Der wird auch schon mal gerne verbogen beim Reinigen und schließt dann entweder zu früh, oder zu spät. Steht in der Tabelle ganz unten.

    Gruß
    DER
    PATER

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Zschopower
    Mögliche Ursachen:
    1) Kurbelwellendichtringe undicht
    2) Vergaser schon wieder dicht.
    3) Auspuff schon wieder dicht.

    Schraub ihn mal ab und kicke dann, er sollte wenigstens husten.
    Oder Kerze raus, Startpilot rein, kerze rein und kicken.
    Zündung einschalten nicht vergessen und Benzinhahn aufmachen :wink:

    Was passiert, wenn du was tust?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    hi,
    wie sauber sind deine düsen?? ich hatte auch das problem als ich meinen vergaser gewechselt habe! ... ich hatte sie auch sauber gemacht (dachte ich )aber erst nachdem ich den kompletten vergaser bei einem bekanntem im ultraschallbad reinigen lassen hab lief sie wieder :) sonst nichts gewesen .... also es sollte, wenn du sie gegen ein licht hälst, durch scheinen.....

    auch könntest du ein zu mageres gemisch besitzen.... weil sie zu stark luft zieht.... nur wenn sie nicht läuft ist das nich so einfach zu testen.... luftfilter ist drinne?

  9. #9
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard

    Hallo

    @ Hidi: Also meine Duesen sind soweit frei. Ich kann bei allen durch sehen.
    Aehm, und welchen Luftfilter meinst Du? den Vorne am Lenker (Sorry, bin Anfaenger).

    Nochmal Danke fuer die ganzen Tips. Versuche Morgen mal sie damit ans laufen zu bekommen.

    Falls es nicht hinhaut melde ich mich nochmal.

    Danke und noch nen schoenen Abend.

    Johannes

  10. #10
    Tankentroster Avatar von Herbert_aus_Hamburg
    Registriert seit
    08.11.2006
    Ort
    Hamburg Eidelstedt
    Beiträge
    142

    Standard

    Was gerne übersehen wird : der Tank/Benzinhahn . Den sollte man hin und wieder überprüfen . Die Tatsache das der Vergaser vollläuft heißt erst mal gar nix .
    Schlauch abziehen und Sprit in ein Gefäß laufen lassen und die Zeit messen . Ich behaupte mal das ein Halblitergefäß nach spätestens
    5 Minuten voll sein muß .
    Wenn nicht - Benzinhahn auseinander nehmen , säubern , 4-Loch-Dichtung auswechseln .
    Grüße...
    1:80min.//Getr.SAE80/90min.GL4//B8HS/B9HS/W3AC/W2AC//2,5Bar v&h

  11. #11
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Tankdeckel Belüftung frei ? Das kleine Loch oben drinn.
    Wenn das zu ist, bildet sich ein Unterdruck im Tank und dann läuft kein Benzin nach und das Möp geht aus.
    Auf jedem fall mal Tank, Benzinhahn/Leitung prüfen wie schon gesagt !!!!! und Schwimmerventil zerlegen und reinigen und Schwimmer korrekt einstellen.
    Verschleiß am Schwimmerventil ist beim zerlegen deutlich zu erkennen, ggf. erneuern.
    Gruß
    schrauberwelt

  12. #12
    Schwarzfahrer
    Registriert seit
    16.11.2007
    Ort
    Mainz
    Beiträge
    11

    Standard

    Hallo nochmal

    also jetzt habe ich eben in der Mittagspause nochmal mein Glueck mit Start-Spray versucht (in Zuendkerzen-Oeffnung sowie Vergasereingang). Immerhin ging sie zwei mal an.
    Nach spaetestens zwanzig Sekunden war aber wieder Schluss mit lustig.

    Sowohl an der Oeffnung fuer die Zuendkerze als auch am Eingang in den Zylinder entsteht beim Kicken Unterdruck. Die Kerze bleibt aber trocken.

    Das Loch im Tankdeckel ist offen.
    Den Vergaser und die Duesen habe ich nochmals gereeinigt, Den Schwimmerstand neu eingestellt, die Teillasnadel in die richtige Kerbe gerueckt und die Luftschraube richtig eingestellt.

    Ich spiele jetzt ernsthaft mit dem Gedanken einen neuen Vergaser sowie (wenn ich schonmal dabei bin) nen neuen Benzinhahn zuzulegen. Meint Ihr, das loest mein Problem?

    Wenn ja, welchen Vergaser sollte ich kaufen (bei meinem jetzigen steht nur BVF und 16n1. Bin mir nicht sicher, ob der Vorbesitzer da ueberhaupt den richtigen draufgebaut hat. Meine Schwalbe: Baujahr 1972, Auspuff links, 3-Gang Fussschaltung).


    Vielen Dank und viele Gruesse.
    Johannes

  13. #13
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vollgas geben und kicken. Was passiert dabei?
    Was mit dem Choke?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #14
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    Ja der luftfilter sollte bei dir vorne am lenker sitzten. da du nach deinen angaben eine KR 51/1 hast.
    als vergaser solltest du dir WENN den originalen 16n1-5 einbauen, aber lass dir das lieber nochmal bestätigen ich glaube das is der richtige.

    aber bevor du dir hier sonne teile neu kaufst, gehe lieber allen tips mal nach sonst sitzt du nachher da mit neuem vergaser und es ist immer noch dasselbe problem. (ausserdem kostet das ja auch nen bissel was ne! ) :wink:

    wenn ich was an deiner stellen neu kaufen würde dann vielleicht neue düsen, dichtungen und teillastnadel und son krams.... meist nicht teuer (5-10 € ) und dann haste auch kein problem mit ner krummen nadel, verstopften düsen und süffendem vergaser mehr....

    Gruß hidi

  15. #15
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hallo,
    ich würde nochmal den Vergaser komplett zerlegen und sehr gründlich in Verdünnung reinigen(alte Zahnbürste), dabei ganz besonders auf die Ssauberkeit der Düsen achten. Alle Düsen würde ich nochmal zur Sicherheit mit einem dünnen Nähfaden durchziehen, das wirkt manchmal Wunder. Ist der Vergasertopf ca. halbvoll Sprit wenn Du den vom Vergaser abnimmst?

  16. #16
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Deine Kiste läuft 20 sek. mit Startspray???

    Da muß der Vergaser seine Finger...äh..oder besser Düsen im Spiel haben. Startspray läuft nich so lange.
    Wenn er nur so kurz läuft, stimmt da irgenwas mit dem Spritnachfluß nich.

    Bevor du dir nen neuen Versager kaufst, kontrollier bitte deinen Sprithahn, dass da die richtige Menge Sprit durch kann.

    Wie sieht dein Tank eigentlich von innen aus??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/L - 16N1-12 - Sprit kommt aus der Schwimmerkammer...
    Von ironznake im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.08.2010, 11:25
  2. Tank KR51/1 Sprit kommt durch das kleine Loch raus.
    Von Wiesbaden_m im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.10.2007, 12:21
  3. Sprit kommt aus dem Auspuff und explodiert was tun???????
    Von Hasseroeder-simsons im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 15.05.2006, 14:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.