+ Antworten
Ergebnis 1 bis 8 von 8

Thema: vergaserproblematik...


  1. #1
    Schwarzfahrer Avatar von bangerff
    Registriert seit
    26.04.2007
    Ort
    münster
    Beiträge
    20

    Standard vergaserproblematik...

    nachdem mein zündschloss umgangen ist und die spritzufuhr optimal läuft sprang meine schwalbe an und lief dann auch super.
    leider floss dabei viel sprit aus dem vergaser hab ich dann festgeschraubt und danach sprang sie nich mehr an.
    eventuell dann auch ZU fest wie ich dann nachher hier gelesen habe:


    aus der faq:

    Ein sehr häufig anzutreffender Fehler ist der Verzug des Vergaserflansches (Stehbolzenverbindung Richtung Zylinder). Manche Leute meinen es gut und ziehen die beiden M6-Muttern wie die "Irren" an. Dies rächt sich aber!

    Durch die (notwendige) weiche Zwischenlage wird der Flansch krumm und der Motor zieht Nebenluft. Das geht bis zum Totalausfall des Fahrzeuges. Es hilft nichts, der Vergaser muss ausgebaut und zerlegt werden!

    In alle offenen Bohrungen und Kanäle werden saubere Putzlappen gesteckt und der Flansch plangefeilt. Keine Angst, nach einiger Zeit kriegst du das schon hin! Zur Kontrolle kannst Du ein Haarlineal oder eine Meßschieberkante benutzen
    sind die beiden m16-schrauben, die beiden schrauben die den deckel nach unten festhalten? hab da nämlich schon ziemlich feste dran gedreht.....

    und was is dann gegebenenfalls bei der reparatur zu beachten? da rumzufeilen find ich schon ein bisschen sketchy, zumal ich nicht genau verstanden hab wo das problem liegt.

    achso ja kr51-1 mit 16n1-5 vergaser

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja die SChwimmerwanne bzw. das Vergaseroberteil auch, haste mit sicherhiet schon krumm bekommen.
    Angesprochen im FAQ ist aber der Vergaserflansch zum Zylinder.

    Aber das eine Schwalbe deswegen nicht mehr anspringt ist eher unwarscheinlich.
    Also Kerze raus...
    was sagt das Kerzenbild...... ect. wie sieht der Funke aus.......
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Schwarzfahrer Avatar von bangerff
    Registriert seit
    26.04.2007
    Ort
    münster
    Beiträge
    20

    Standard

    kerze war ein bisschen ölig, saubergemacht, wieder rein, wieder nen bisschen ölig, funke sprang aber trotzdem

    funke sieht aus ... hmmm wie sieht nen funke aus? ganz normal, regelmäßig hab da kein problem erkennen können, hab aber auch kein vergleich wie der sonst aussehen soll.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kräftig blau soll der Funke aussehen.
    Ich weiß für dich schwer zubeurteilen oder allgemein wenn man "keine ahnung" hat.
    So werden mitunter auch viele Fehler übersehen, da man einige Dinge einfach falsch deutet.
    Wenn die Kerze immer sehr nass nach dem Start versuch, der Funke in Ordnung ist logischer weise zuerst der Vergaser zuchecken (Düse losvibriert, Chockegummi Undicht ect. ) .
    Ich der Vergaser wirklich 100% i.o. inc. Grundeinstellung und der richtien Bedüsung, Schwimmerstand was dazu gehört. Würd mal die Kerze raus drehen über nach den Kolben UT Stellung bringen. (Evt. abgesoffen, der Krafstoff kann so entweichen) .
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Schwarzfahrer Avatar von bangerff
    Registriert seit
    26.04.2007
    Ort
    münster
    Beiträge
    20

    Standard

    also kräftig blau war er glaub ich nicht eher gelb oder so


    Würd mal die Kerze raus drehen über nach den Kolben UT Stellung bringen.
    meinst du über nacht? und was ist UT stellung?

  6. #6
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    ut heißt unterer totpunkt...
    er meint damit dass du den kolben nach ganz unten machen sollst, damit über nacht das benzin verdunsten kann falls der motor abgesoffen is...

  7. #7
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard Re: vergaserproblematik...

    Zitat Zitat von bangerff
    nachdem mein zündschloss umgangen ist und die spritzufuhr optimal läuft sprang meine schwalbe an und lief dann auch super.
    leider floss dabei viel sprit aus dem vergaser hab ich dann festgeschraubt und danach sprang sie nich mehr an...
    Hi erstmal.
    Wo lief das Benzin raus?Wenn es aus der Öffnung an der rechten Seite in Fahrtrichtung kommt, dann kann es sein, dass du deinen Vergaser mal einstellen solltest.

    >>ANLEITUNG<<
    Bedüsungsplan

    Probier das mal, und dann sag bescheid ob sie läuft.Nich dass de jetz wo rumschleifst, wo nix zum schleifen ist!^^


    mfg der jens
    --Nur die besten Sterben jung--

  8. #8
    Schwarzfahrer Avatar von bangerff
    Registriert seit
    26.04.2007
    Ort
    münster
    Beiträge
    20

    Standard

    der sprit lief zwischen bei der gummidichtung der wanne raus, jetzt hat er über nacht noch immer nen paar tropfen abgesondert aber das stört mich erstmal nicht.


    also meinen funken halte ich inzwischen für gut, der ist blau und unter dem öl ist die zündkerze rehbraun. hab se jetzt rausgenommen zum trocknen, weiss aber nicht wie ich den ut finde

    die vergasereinstellung raff ich nicht, bzw kann ich die grundstellung nicht identifizieren...

+ Antworten

Ähnliche Themen

  1. meine Meinung zur allgemeinen Vergaserproblematik
    Von kahpet im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.08.2006, 09:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.