+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Vergaserprobleme?


  1. #1
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard Vergaserprobleme?

    Hallo Simsonfreaks,

    seit einiger Zeit bastele ich mir aus 2 Alt-Schwalben, die ich nie gefahren und als "Schrotthaufen" bekommen habe, eine "neue" KR51/1K zusammen. Soweit klappte das bislang auch ganz gut, dank einiger Neuteile und auch der vielen Tips und Hinweise hier im Forum. Naja .. Ergebnis meiner Bastelei: die Karre läuft nicht richtig gut. Nach einer Weile flotten Fahrens nimmt sie immer weniger Gas an, ruckelt und stottert .. bis sie ausgeht (hab letztens 3 km geschoben .. grr).

    Zündung .. stimmt. (mehrmals mit MessUhr und Fühlerlehre eingestellt .. bei OT=0,4mm Unterbrecherabstand), Ladespule, Zündkabel, -spule, Kerzenstecker .. alles neu und mehrfach gemessen und eingestellt. Kräftiger Zündfunke ist vorhanden.
    Luft .. Anssaugkanäle sind frei, Filter sitzen und sonst gibts da ja kaum ne Fehlerquelle. Zur Not müsste es auch gehen, wenn der Vergaser ohne Filter saugt.
    Vergaser .. stöhn .. ist ein 16N1-5. Mehrmals ausgepustet und mit einem komplett neuen Düsensatz bestückt. Schwimmer (auch neu) habe ich auch schon 100 mal geprüft, die Werte sind IM BUCH.

    Meine Vermutung: der Motor läuft VIEL zu fett. Ich kriegs nicht magerer.

    1. Teillastnadel: Gibt unterschiedliche Aussagen. In WELCHE Kerbe gehört sie denn nun? Auf der Nadel sollte die Beschriftung auf die Kerbe hinweisen, kann ich aber nicht erkennen. Die 5 Kerben sind hinten und entweder das untere Plättchen auf die 4. Kerbe (unten bleibt 1 frei) oder einen höher auf die dritte Kerbe.

    2. Startvergaser: Nach langem hin- und her bin ich drauf gekommen, dass unten in den Startkolben noch eine Gummidichtung gehört. Hab keine. Also habe ich mit aus einem Auspuffgummi eine "geschnitzt". Wie ist diese Dichtung beschaffen? Ragt sie über den Rand (sicher, sonst eher sinnlos ..) und wie weit? Hat jemand das Maß (Durchmesser, Höhe)?

    Leerlaufgemischschraube: 2-3 Umdrehungen raus

    Ergebnisse:
    Teillastnadel auf Kerbe 4: Karre läuft irgendwie gar nicht, nur mit gezogenem (gummilosem) Startvergaser.
    Teillastnadel auf Kerbe 3: Ohne Gummi im Startvergaser wie ganz oben beschrieben. Mit Gummi: wenn ich den Choke-Hebel loslasse, geht die Drehzahl hoch und nach 5 Sek. stirbt der Motor ab. Gummi gekürzt, so dass es nur bis knapp unterhalb des Randes reicht und die Probleme sind wieder ähnlich wie ganz oben beschrieben .. der Motor läuft einfach schlecht. Zündkerze ist auch immer "nass" und eher schwarz.

    Fazit:
    Irgendwo im/am Vergaser scheint mein Problem zu liegen .. genau weiss ich es nicht. Hat jemand eine "zündende" Idee, woran ich noch schrauben könnte?

    Leider kann ich nichts über den Motor selbst sagen. Den "hatte ich noch liegen". Allerdings habe ich in neu noch Kolben/Zylinder. Können undichte Simmerringe oder defekte Kolbenringe mit dem Verhalten zu tun haben?

    Da ich dieses Chokegummi so gar nicht in den Teilekisten gefunden habe, vermute ich, dass es beim Vorbesitzer (Profi-Dilettant!!) schon nicht drin war und der Motor schon länger zu fett lief. Auswirkungen? Welche Schäden könnte das verursacht haben?

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi!

    Also das Teil is doch überall zu haben! Hier z.B.
    http://www.dumcke.de/product_info.ph...pclgkf49utg506
    Besorg das, weil ohne läuft das Möp nie richtig

    Aso: Wegen Deinen Fragen zur Teillastnadel, Vergasereinstellung etc.:
    Wiki, FAQ, mopedfreunde-oldenburg.de ... DAS BUCH haste doch auch, oder? ;-)

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    unteres Plättchen in die 3. Kerbe;
    Gummi kaufen ( es gibt Händler, die das auch in einen Briefumschlag packen )
    Gemischschraube beim 16N1-5 0,5-1 Umdrehung raus ( Grundeinstellung )

    ich tippe aber auf einen defekten Wellendichtring. ( nimm 'mal 'ne Geruchsprobe am Getriebeöl; riecht nach Pengzäng-> dann ist dem so !)
    Luftfilter ist gereinigt ( Waschbenzin ) ?
    Und benutz zum Einstellen des Schwimmers die Senfglasmethode.
    Hast Du den Schwimmer mal hin- und hergeschüttelt ? ( nicht das der undicht ist und taucht statt schwimmt)
    Teillastnadel hast Du erneuert ? ( die nutzen sich auch schon mal ab )
    Und letztendlich sollte der Bowdenzug des Kaltstartvergasers auch 2mm Spiel haben.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Zum Gummi:
    Ja sicher .. neu kaufen werde ich das noch, aber das Prinzip eines Gummis sollte ich auch mal eben nachbauen können - eben um zu sehen, was sich verändert. Leider ist der nächste SchwalbenDoc etliche KM entfernt, Bestellen dauert .. mind. 1 Woche.

    Die ganzen Infos, Foren, Wikis, YouTube Videos, Bücher, SchwalbeCD habe ich schon konsultiert. Manche Aussagen sind widersprüchlich oder irritierend, da hilft nur Erfahrung und die hab ich (noch) nicht.

    Okay, 3. Kerbe, also zählt das untere Plättchen, so, wie ich es auch DEM BUCH entnehmen konnte. Allerdings wird dort nicht explizit beschrieben, welches Plättchen in die 3. Kerbe kommt.
    So ist es auch zur Zeit eingestellt und so läuft das Moped ja auch leidlich ..

    Die Gemischschraube nur 0,5-1 U?? Probiere ich aus, überall zu lesen ist 2-3 U.
    Der Schwimmer ist neu, also dicht und da gluckert auch nix drin. Der alte Schwimmer vom Dilettanten war dick und fett gelötet, verbeult und trotzdem undicht.
    Luftfilter ist nur durchgeblasen aber nun bekommt er auch noch n Waschbenzinbad.
    Teillastnadel habe ich nur eine und die sieht sogar noch ganz gut aus, wenn abgenutzt, dann aber seehr gleichmäßig. Da Stahl auf Messing kommt, kann der Abnutzungsfaktor nur sehr klein sein. Allerdings könnt sie mechanisch deformiert sein .. ist sie aber nicht.
    Alle denkbaren Bowdenzug-Spiel Varianten habe ich schon ausprobiert, wenn Spiel vorhanden, muss der Kolben unten aufliegen .. tut er wohl.

    Aaargh ... Wellendichtring (welcher? Kurbelwelle?).. sowas in der Richtung habe ich befürchtet. Ich bin demnächst wieder in der Werkstatt und werd das Öl mal kosten .. Wenn es so ist, muß ich ja die Motorhälften trennen.
    Au Backe. Den einen "Schrottmotor" habe ich vor Jahren auseinandergenommen, und weil ich ihn nicht mal eben wieder zusammenbekomme, dacht ich mir, erst mal den anderen zu fahren und dann in aller Ruhe die Motorregeneration in Angriff zu nehmen. So gänzlich ohne Erfahrung ist das kein einfaches Projekt.

    Erst mal danke für die flotten Tips :-)

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von haddoc Beitrag anzeigen
    Okay, 3. Kerbe, also zählt das untere Plättchen, so, wie ich es auch DEM BUCH entnehmen konnte. Allerdings wird dort nicht explizit beschrieben, welches Plättchen in die 3. Kerbe kommt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Erstmal keine Panik.
    Muss ja nicht unbedingt der worst-case sein.
    Wellendichtring getriebeseitig wäre hier der gemeinte.
    Motor spalten habe ich bislang auch nur einmal als Assistenzarzt machen dürfen und ohne Trennvorrichtung, Herdplatte oder Backofen und entsprechende Ein- oder Abzieher würde ich das auch nicht machen. ( Ich bin nicht so der Fan der "Streitaxtmethode").

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Wow .. das Bild ist richtig gut. Da hat sich ja mal jemand um Eindeutigkeit bemüht :-). Gesehen hatte ich das schon mal, damals war es nicht relevant und bis jetzt eben war die Erinnerung daran sehr blass geworden ..

    Nein, Panik hab ich keine .. wollte nur mit vertretbarem Aufwand n bissel Schwalbe fahren. Das Trennen des Motors ist auch nicht so das Problem, ne Trennvorrichtung hatte ich mir aus etwas Winkelstahl und Muttern zusammengeschweißt, aber das Zusammenbauen ist krass .. Da bedarf es Ausgleichsscheiben, gewärmten Motorhälften (Backofen 100 C), gekühlten Widerlagern, ein Heizpilz, peinlichst sauberen Dichtflächen, Dichtmittel und neue Dichtungen, ja keinen Ring, keine Feder oder sonstwas vergessen oder falsch rum einbauen, und .. wieder einmal .. Erfahrung.
    In dem Buch von Erhard Werner ist es auf den ersten Blick toll und in allen Einzelheiten beschrieben, bei genauerer Hinsicht stellte ich fest, dass an entscheidenen Stellen Informationen fehlen oder ungenau sind und die Abbildungen auch irgendwie nicht so recht zusammenpassen. Buch+Erfahrung ist sicher klasse, Buch ohne Erfahrung eher ein steiniger Weg mit vielen Stolperfallen.

    Zum Worst Case: Also die meisten Mopedteile waren nahe dem Worst Case, manche auch schon drüber. Bei dem einen Motor war sogar die Kickstartwelle krumm .. wie kriegt man das denn hin? Das ist daumendicker Werkzeugstahl. Daher nehme ich immer lieber das allerschlimmste an und werde dann nicht mehr so ultraderbe überrascht.
    Übrigens: als ich aus dem Motor, der jetzt so doof läuft, das alte Öl ablassen wollte, kam erst mal nix. "Oha", dachte ich, die ganze Zeit (ca. 5 Jahre) ohne Öl rumgelegen. Beim Abnehmen des Getriebedeckels plötzlich Öl in rauhen Mengen. Grund war, vor der Ablassschraube befand sich ein dicker harter Pfropfen Schmodder. Mit einem Draht habe ich dann kopfüber noch den anderen Restschmodder rausgepult. Das war gar kein guter 1. Eindruck des Motors. Daher traue ich ihm noch weitere Überraschungen zu ...

+ Antworten

Ähnliche Themen

  1. Vergaserprobleme KR 51/1 K?
    Von Cornholio im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.10.2010, 08:17
  2. Vergaserprobleme?
    Von F0x im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 09.04.2007, 21:03
  3. Vergaserprobleme
    Von Lemmy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.07.2006, 15:31
  4. Vergaserprobleme
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 07:30

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.