+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Vergaserprobleme 16N1-5


  1. #1
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Frage Vergaserprobleme 16N1-5

    Hallo,

    ich habe soeben einen neuen Schwimmer in den Vergaser (16N1-5) verbaut, da der alte nur noch getaucht und nicht mehr geschwommen ist. Den Schwimmer habe ich hier nach Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen hoffentlich richtig eingestellt. Der Motor geht an bei gezogenem Choke nur wenn ich gleichzeitig Vollgas gebe. Der Motor hustet nur vor sich hin und will nicht auf die richtige Drehzahl kommen bis er schließlich ausgeht. (siehe Video: YouTube - Schwalbe). Weiß jemand Rat?

    Ist das eigentlich normal, dass bei maximal eingeschraubter Gasschieberschraube, der Gasschieber festgeklemmt wird, oder ist die Schraube irgendwie zu lang?

    Viele Grüße!

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Gasschieberschraube kann man zu weit einschrauben, ja. Dann wird die Schraube krumm oder bricht gar, und der Schieber klemmt dann natürlich auch.

    Ansonsten kontrollierst du das Seilzugspiel insbesondere am Startvergaser, und gehst noch mal in dich, ob die Schwimmereinstellung wirklich richtig ist und nicht nur hoffentlich.

    Zu guter Letzt muss bei der Vergasermontage natürlich die Papierdichtung neu, und der Flansch darf auch noch nicht krummgeschraubt sein. Das ist Zinkguss, kein Titan, also langsam mit den Anzugsmomenten.

  3. #3
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    Also die Schwimmereinstellung habe ich schon sehr gewissenhaft gemacht. Da ich aber Neuling auf diesem Gebiet bin, kann natürlich auch was schiefgelaufen sein. Bevor ich aber das Ding nochmal aufschraube, wollte ich andere möglichen Ursachen ausschließen.

    Der Seilzug am Startvergaser hat kein Spiel.

    Bei der Vergasermontage habe ich eine neue Schwimmerkammerdichtung und zwei neue Papierdichtungen verbaut. Die beiden Flasnche habe ich mit ganz feinem Schleifpapier plangeschliffen. Beim Anschrauben des Flansches war ich sehr vorsichtig.

    Noch weitere Ideen?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Beide Seilzüge MÜSSEN aber Spiel haben, damit die Schieber auch tatsächlich schließen, wenn der Zug nicht zieht.

  5. #5
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    So... beide Seilzüge etwas gelockert, damit diese etwas Spiel haben. Leider keine Veränderung, der Motor will nicht auf Touren kommen.

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ist aber der gleiche Effekt als wenn der Schwimmer zum Taucher gewordenn ist. Ist vielleicht das Schwimmernadelventil undicht?

    Mach die Aktion wie im Video nochmal mit geschossenem Benzinhahn. Wenn's dann pötzlich hochtourt, ist das Benzin-uftgemisch vie zu fett.

  7. #7
    Zündkerzenwechsler Avatar von derklare
    Registriert seit
    07.05.2010
    Ort
    Hamburg
    Beiträge
    29

    Standard

    Die Düsen gereinigt? Der Vergaser scheint auf den Gaszug überhaupt nicht zu reagieren!? Sieht so aus, als würde dein Motor gerade so mit viel zu fettem Gemisch am leben bleiben, vermutlich nur über den Startvergaser!?
    Der Neuling...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bevor du nochmal auseinanderbaust: Mach mal bei laufendem Motor den Benzinhahn zu, und schau, ob sie dann irgendwann hochtourt.

  9. #9
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    Oh Ja, sobald ich den Benzinhahn schließe, dann läuft der hochtourig.

    Nochmal zur Schwimmereinstellung: (Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen)
    Auf der Seite steht geschrieben: "Der Federstift im Nadelventil darf dabei nicht eingedrückt werden". Der Federstift ist doch der kleinere der beiden beweglichen Teile, welche federt... Also nach Bild 1 liegt die Blechnase des Schwimmers gerade auf dem Federstift, ohne diesen einzudrücken. In diesem Zustand halte ich den Schwimmer fest (dieser würde sonst mit dem Eigengewicht den Federstift hineindrücken) und der Abstand von der Dichtkante bis zur Schwimmeroberseite soll dann die 28 mm betragen? Also so bin ich vorgegangen und hoffe nun, das ich alles richtig verstanden habe.

  10. #10
    Schwarzfahrer
    Registriert seit
    29.09.2008
    Beiträge
    13

    Standard

    Dann wird deine Simme zuviel Sprit bekommen ...wahrscheinlich wird des Schwimmerventil nicht richtig geschlossen ... der Schwimmer kann an das vergaseroberteil anstoßen und kann somit das Ventil nicht mehr richtig schließen ... oder teil Ventil ist kaputt udn der Sprit kann ungehindert durch...überprüf noch einmal deine schwimmer einstellung und dein Ventil ...So wie dus gemacht hast is richtig ...wenn simmernoch nich geht gibts auch ne andere Methode ... bemüh mal die suche mit senfglasmethode

  11. #11
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    Danke, werde ich morgen nochmal überprüfen!

  12. #12
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    So, habe den Vergaser demontiert und den Schwimmer mittels der Senfglasmethode getestet jedoch nur mit Wasser. Das Schwimmerventil schließt bereits bei 12 mm gemessen von Dichtkante bis zur Wasserspiegel. Das Schwimmerventil ist dicht, auch wenn ich mit Kraft reinpuste. Da das Schwimmerventil vorzeitig schließt müsste der Motor eher zu wenig Benzin bekommen, oder? Komischerweise stimmen die Einstellwerte im Trockenzustand (28 mm gerade noch offen, 32,5 mm maximaler Ausschlag), obwohl das Ventil schon bei 12 mm schließt obwohl es erst bei 8 mm schließen sollte.

    Bitte um weiteren Rat!

  13. #13
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Mit Wasser testen geht garnicht. Erstens hat Wasser im Vergaser nix zu suchen, zweitens hat Wasser ne höhere Dichte und der Schwimmer wird also früher schließen.

    Die Senfglasmethode ist schon der richtige Wege. Vielleicht klemmt ja der Schwimmer an der Glocke? Wei er verbogen ist?

  14. #14
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    Hi,

    werde das nochmal mit Benzin ausprobieren, der Schwimmer passt wunderbar ins Schwimmergehäuse und klemmt nirgendswo.

  15. #15
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    Wenns am Schwimmer nicht liegt, dann muss es an was anderem liegen. Dein Motor bekommt eindeutig zu viel Sprit. Das hört man schon am Motorklang. Was passiert, wenn du den Choke schließt? Geht er da aus oder bleibt er (notfalls mit Gas) an? Wenn er aus gehen sollte, dann läuft dein Motor anscheinend nur über den Choke-Vergaser, da muss im Hauptvergaser was verstopft sein oder so. Wenn du schon mit Wasser experimentiert hast, - viell. hat sich ein Wassertröpfchen unter eine Düse gesestzt oder sowas?

    Viell. kannst du die Spritzufuhr auch durch die Leerlaufgemisch-Schraube regulieren, dreh die mal bisschen raus.

  16. #16
    Glühbirnenwechsler Avatar von zabijak
    Registriert seit
    21.05.2010
    Ort
    Aachen
    Beiträge
    51

    Standard

    Habe nun mittels Benzin die Senfglasmethode angewandt und das Ventil schließt ca. bai 8 mm. Des weiteren habe ich alle Düsen mit Pressluft freigeblasen. Werde nachher den Vergaser wieder einbauen. Falls Ihr noch Tipps habt immer her damit

    Viele Grüße!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Vergaserprobleme
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 07:30
  2. vergaserprobleme?
    Von matze911 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.06.2005, 14:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.