+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Vergaserprobleme KR 51/1 K?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard Vergaserprobleme KR 51/1 K?

    Hallo zusammen,

    seit ein paar Jahren ärgere ich mich mit meiner Schwalbe (KR 51/1 K)

    Folgendes Problem tun sich immer wieder auf:
    Bei kurzer problemloser Volllastfahrt bei 60km/h geht der Motor an der Ampel aus, Zündkerze ist dann pfurztrocken, und sie springt schlecht an. Bei weiterer Fahrt stottert sie stark, geht nur noch 40km/h, und geht immer wieder aus.

    In dieser Saison, nach dem Winter, ging sie nach gründlicher Vergaserreinigung und -einstellung sowie neuem Kraftstoffhahn problemlos für ca. 120km im Münchner Stadtverkehr. Aus heiterem Himmel tauchte dann das oben beschriebene Problem wieder auf.

    Heute bin ich methodisch nochmal an das Problem rangegangen, die Zündkerze ist nach dem Ausgehen trocken, also muss es an der Vergaserseite liegen. Kraftstoffzufuhr ist in Ordnung, selbes Problem nach Probefahrt wieder. Dann habe ich nochmals den Vergaser auseinandergeschraubt, Schwimmereinstellung überprüft, sowie gereinigt und eingestellt. Leider hat sich das Problem immer noch nicht gebessert.

    Nun bin ich ratlos, welchen Weg könnte ich noch gehen, um das Problem zu lösen? Hat jemand eine Adresse in München für Schwalbenreparatur, oder kann mir sonst jemand Rat geben?

    Vielen Dank im Voraus, Max

  2. #2
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Möglicherweise kommt aus dem Tank nicht genug Sprit nach,weil sich da dreck oder Rost vor den Benzinhahn setzt.
    Hast Du einen Filter in der Spritletung? Wenn ja,bitte raus damit. Der Druck vom tank ist eh schon relativ schwach.
    Und den Spritschlauch ohne Schnörkel verlegen.
    Hinterhofbastler :-D

  3. #3
    Tankentroster Avatar von Custom-S51
    Registriert seit
    11.05.2009
    Ort
    Berlin
    Beiträge
    205

    Standard

    Die Einser läuft auch sehr gut mit Spritfilter, ich würde ihn nicht missen wollen!
    Homepage: www.custom-s51.de.vu -> Schönen Gruß aus Berlin

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Danke für die Antworten! Es kommt genügend Sprit raus, den Filter habe ich schon lange verabschiedet, also von der Seite passt alles. Könnte es eventuell Nebenluft sein? Ich kann mit Sicherheit sagen, dass am Vergaserflansch alles dicht ist.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Max,

    hast Du mal das Lieblingstankdeckelbelüftungslöchlein freigepopelt/gepustet?

    @customS51: wenn der Tank sauber ist, dann wird kein weiterer zusätzlicher Filter benötigt. Wenn nicht, dann wird der Filter vermutlich irgendwann ganz unverhofft dicht sein.

    Peter

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Zündkerze ist dann pfurztrocken
    Weil sie heiß ist, entscheidend für eine Beurteilung ist die Farbe.
    Kraftstoffzufuhr ist in Ordnung
    Wieviel ml/ Minute kommen aus dem Benzinschlauch?
    Könnte es eventuell Nebenluft sein?
    Mach einen Nebenlufttest.
    Wie sehen die Abgase aus? Riecht das Getriebeöl nach Benzin? Wie hoch ist dein Verbrauch?
    Ist der Auspuff frei?
    Vielleicht hast du auch ein beginnendes Wärmeproblem. Nachdem sie ausgegangen ist, bekommst du sie dann leicht wieder an?

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Schau doch mal nach, ob das Schwimmernadelventil nicht gelegentlich hängenbleibt. Selbiges Problem habe ich mit Austausch des Schwimmernadelventils beseitigen können.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Das Schwimmernadelventil ist ein Teil, was nach ca. 10000km gerne mal undicht wird oder klemmt. Das kostet nicht viel das zu wechseln.

    Ansonsten solltest du dir die Zündung anschauen, die trockene Kerze sagt nicht viel aus, schließlich ist die sehr heiß und trocknet innerhalb weniger als einer Sekunde. Reinige mal die Kontakte der Grundplatte und/oder wechsel den Kondensator. Das Zündkabel mal aus der Hochspannungsdurchführung und aus dem Kerzenstecker ziehen und die Enden auf Korrosion überprüfen und ggf. das Kabel an den Enden etwas kürzen.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    @Zschopower: Habe einen neuen Tankdeckel, beim alten war das besagte Luftlöchlein dicht.
    @O-1199: Da hast du natürlich recht, die Kerze war schön rehbraun. Es kommen 150-200ml/min durch den Kraftstoffschlauch, das ist völlig in Ordnung. Das mit der Nebenluft werde ich demnächst testen, ebenso ob das Getriebeöl nach Benzin riecht. Nachdem sie ausgegangen ist, geht der Motor wieder leicht nach ca. 5 Kicks an, aber nimmt kein Gas an. Nach einiger Zeit läuft der Motor normal, nimmt im Leerlauf nun Gas an, aber sobald der erste Gang eingelegt ist, ist nicht genügend Drehzahl vorhanden.

    @Wessischrauber: Das Ventil ist leichtgängig, ich werde es aber zum Fehlerausschluss mal austauschen.

    @Heros: Der Kondensator wurde gewechselt, ebenso die Zündung eingestellt. Das Zündkabel habe ich mir noch nicht vorgenommen, da es sehr neuwertig aussieht. Wenn ich den Fehler genauer eingrenzen kann, werde ich ggfalls auch die Leitung erneuern.

    Vielen Dank für die Antworten, bin ich vielleicht mit Nebenluft auf dem richtigen Weg? Welche Tests kann ich dafür durchführen?

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Auch die Hauptdüse könnte eventuell verstopft oder zu klein sein.

    Nebenluft könnte das aber natürlich auch sein.
    1) Undichtheit am Zylinderfuß => Fußdichtung defekt oder Zylinderkopfschrauben locker bzw. eine fehlt oder Stehbolzen ist ausgerissen, Gewinde überdreht usw.
    2) Nebenluft kann auch am Vergaserflansch (durch zu festes Anbrummen der Schrauben verzogen) oder am Vergaser selber gesaugt werden.
    3) worst case: Kurbelwellensimmerringe undicht/verschlissen. Das ist bei der KR51/1 aber nur durch Motordemontage zu beheben.

    Einen Nebenlufttest bei der KR51/1 ist eher schwierig bzw. kompliziert.
    Kannst ja mal versuchen, mit teuerem Startpilot-Spray oder einfachem Bremsenreiniger zu testen.
    Linke Seite: Öleinfülldeckel(zwei Schrauben) abschrauben und bei laufendem Motor (Standgas) Bremsenreiniger in das Loch nach links in Richtung Primärritzel/Kurbelwelle sprühen. Geht dabei die Motordrehzahl hoch, dann ist der Kurbelwellensimmerring im Arsch und der Motor muß für den Simmerringwechsel auseinander.
    Rechte Seite: Bei Elektronikzündung einfach mal bei laufendem Motor Bremsenreiniger ins Polrad sprühen. Bei Drehzahlerhöhung => Simmerringwechsel erforderlich. Problem hierbei ist aber eigentlich, dass der M53 dort zwei Simmerringe hat und deshalb, um ein aussagekräftiges Ergebnis zu erhalten, die Dichtkappe mit dem kleinen Simmerring 17x28x7 eigentlich vorher ab müßte.

    Bei Unterbrecherzündung kann der Nebenlufttest aber mitunter gefährlich werden, wenn der Startpilot/Bremsenreiniger auf den Unterbrecherfunken trifft. Mit etwas Pech macht das nämlich laut *WUFF* und die Bude fackelt dir ab. Also bitte mit Vorsicht agieren!
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  11. #11
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Auch die Hauptdüse könnte eventuell verstopft oder zu klein sein.
    Um den Gedanken weiter zu spinnen:
    Welchen Vergaser hast du? Sind die richtigen Düsen und ist die richtige Nadel verbaut? Sind die beiden Einstell-Schrauben nebst Feder ganz?
    Wie ist dein Luftansaugtrakt aufgebaut? Wo sitzt der Luftfilter? Wann hast du selbigen das letzte Mal gereinigt?
    Und jetzt zum Verständnis:
    Wenn sie an der Ampel droht auszugehen, kannst du dem durch Gas geben gegensteuern?
    Wenn sie stottert, was passiert wenn du den Startvergaser betätigst?

+ Antworten

Ähnliche Themen

  1. Vergaserprobleme?
    Von F0x im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 09.04.2007, 21:03
  2. Vergaserprobleme
    Von Lemmy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.07.2006, 15:31
  3. Vergaserprobleme
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 07:30
  4. vergaserprobleme?
    Von matze911 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.06.2005, 14:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.