+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Vergaserprobleme??? Motor eigent. NEU


  1. #1

    Registriert seit
    15.05.2007
    Ort
    Nähe Bonn- Troisdorf
    Beiträge
    3

    Standard Vergaserprobleme??? Motor eigent. NEU

    Hallo Zusammen,
    ich habe folgendes Problem und hoffe auf Eure Hilfe:

    Ich besitze eine Schwalbe KR51/2N. (elekr. Zündung)

    In der Vergangenheit habe ich aufgrund eines Kolbenfressers den Motor rundum neu ausgestattet: Neuer Zylinder, Zylinderkopf, Kolben, Ringe, Dichtungen etc.
    Nach erfolgreicher Montage sprang die Schwalbe aber trotz hervorragendem Zündfunken nicht mehr an. Ich hatte schon immer Probleme mit dem orig. Simson Vergaser und bestellte mir somit einen Bing-Vergaser.
    Nach erfolgreicher Montage des Neuen Vergasers springt die Schwalbe (zwar sehr unregelmäßig) mit komplett gezogenen Choke auch an und läuft auf Hochtouren (wirklich Vollgas). Sobald ich aber den Choke reinschiebe geht der Motor sofort aus. Ich habe am Vergaser sämtliche verschiedene Einstellungen Nadel (1,2,3 Höhen); Leerlaufschraube; Zündkerze etc. ausprobiert und komme nicht von diesem Problem weg.
    Ich bin langsam mit meinem Latein am Ende und hoffe auf Eure Hilfe!!!

    Ich komme aus Sankt Augustin bei Bonn und kenne hier auch leider keine Werkstatt an die ich mich wenden könnte. Kennt Ihr hier jemanden aus dieser Region? Bim im Forum leider nicht fündig geworden.

    Vielen und Besten Dank für Eure Hilfe
    Gruss Jendrik

  2. #2
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,
    der neue Bing-Vergaser sollte es eigentlich tun, einmal einstellen und nie wieder Probleme.
    Dreh mal die Leerlaufgemischschraube (bei gezogenem Gasgriff) ganz rein und danach wieder 1,5 Umdrehungen heraus. Das ist die Hauruck-Einstellung, bei der Bing normalerweise am Simsonmotor funktioniert. Jetzt Gaser abmontieren, in den Auslass schauen und überprüfen, ob der Kolbenschieber auf dem konischen Ende der Leerlaufschraube aufsitzt. Ist das nicht der Fall, würde es das Vollgas erklären und bedeuten, dass dein Bowdenzug zu kurz ist (Original Vergaser und Bing benötigen unterschiedlich lange Bowdenzüge!). Datenblatt zur Funktion und Einstellung des Gasers findest du direkt im Downloadbereich von Bing.

    Gruss vom Simsonmichel

  3. #3
    Glühbirnenwechsler Avatar von Jah-young
    Registriert seit
    02.05.2008
    Ort
    Berlin
    Beiträge
    55

    Standard

    kann man beim bing die Nadel einstellen???
    Denn ich habe das gleiche Problem.

    Neuer Zylinder, Kolben , Kolbenringe....

    Ich komme auf 40 bis 45 Km/h bei 3/4 Gas, denn ich darf ja nicht mehr Gas geben.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Ich habe am Vergaser sämtliche verschiedene Einstellungen Nadel (1,2,3 Höhen) [ausprobiert]
    schau mal, was genau 2 beiträge über dir steht... da geht es um den bing

+ Antworten

Ähnliche Themen

  1. Motor- /Vergaserprobleme (KR 51/1)
    Von Haborla im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.08.2007, 22:30
  2. Vergaserprobleme
    Von egonolsen1988 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.10.2005, 07:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.