+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Vergaserschlauch läuft nicht voll .


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja mei, vom Hörensagen kann man doch nicht arbeiten ... der 16N3 unterscheidet sich vom 16N1, selbstverständlich sind die Einstellungen alles andere als "genauso".

    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html

    Richtig eingestellt läuft der 16N3 selbstverständlich auch, und das dann sparsamer als der 16N1. Wegzuschmeißen gibt's da nichts, nur richtigzumachen - und nein, auch wenn unser König der einzeiligen Gebetsmühle das noch so oft schreibt, man braucht keinen fabrikneuen Motor dafür, nur einen dichten Ansaugtrakt. Den brauchst du aber immer.

    Im übrigen wäre der richtige 16N3 für die S51 der 16N3-4.

  2. #18
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja Peter und Sein Sparvergaser .

    Immer schön den Auspuff freihalten

  3. #19
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein, 1768ingo und sein Sparvergaser.

    Ich jedenfalls versuche hier zu helfen, nicht meinen Postcount mit sinnfreien Einzeilern aufzublasen.

  4. #20
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du bist ein geradeanzufangenzuversthenwiesoeindinggeht und greifst Leute an die sich damit auskennen , hier braucht mann gar nicht weiter zu posten , solange der Junge nicht das macht was mann Ihm sagt und dann berichtet , wenn Du dann mal Irgendwann so eine Menge fahrzeuge und Motoren gemacht hast wie ich und dann begriffen hast , wie so win Resonanzmotor läuft dann werde ich mit Dir Sachlich diskutieren :wink:
    Achso ich habe Ihm genau gesagt was machen kann , ob Er das macht ist Seine Sache .
    Immer schön den Auspuff freihalten

  5. #21
    Schwarzfahrer
    Registriert seit
    09.11.2008
    Beiträge
    20

    Standard

    Also

    Der Motor ist ziemlich neu und geht auch gut ab .
    Aber seit zirka einer Woche spint der Vergaser .
    Luft und ansaugweg sind auch gut.
    Wie kann Ich den jetzt den Schwimmer so einstellen das mein Baby wieder läuft ohne so ein Schauglas einzubauen?
    Habe noch ein Vergaser mit zwei einstellschrauben.
    Läuft sie damit besser , sind die alten Vergaser Robuster oderso?

    Gruß Ingo

  6. #22
    Schwarzfahrer
    Registriert seit
    09.11.2008
    Beiträge
    20

    Standard

    Hallo Deutz 40

    Wohne in Pinneberg!!!
    Kann man da nicht mal einen Termin bei dir "Beantragen" ?
    Würde vorbei kommen und du schaust dir einmal das Moped an?
    Soll auch nicht umsonst sein.

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kannst Du , morgen sind wir am Basteln , wir fangen so um 11 an .
    mfg
    Immer schön den Auspuff freihalten

  8. #24
    Schwarzfahrer
    Registriert seit
    09.11.2008
    Beiträge
    20

    Standard

    Kannst du mir deine Adresse Mailen?
    Oder wo Schraubt ihr?
    Gruß Ingo

  9. #25
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kurz hinter Harburg
    Immer schön den Auspuff freihalten

  10. #26
    Schwarzfahrer
    Registriert seit
    09.11.2008
    Beiträge
    20

    Standard

    Moin,moin

    Habe gerade den Vergaser nocheinmal ausgebaut und siehe da am Einfüllstutzen war ein Rostklumpen .
    Jetzt läuft sie wieder .
    P.S. Schwarzer Peter

    Sie läuft laut Tacho 83Kmh und hatt richtig biss.

    Gruß Ingo

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06
  2. Vergasser läuft voll mit Benzin und springt nicht an.
    Von Excalibur im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.07.2007, 21:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.