+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Verhalten nach Gas wegnehmen


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard Verhalten nach Gas wegnehmen

    Freunde,

    ich habe heute meine Unterbrecherzündung etwas justieren müssen,
    da ich seit kurzem erhebliche Probleme hatte.
    Die Schwalbe ging nur noch schwer an und wollte nicht mehr richtig durch fahren.
    Meist in Volllast hatte ich totalen Leistungsabfall, gekoppelt mit Fehlzündungen.
    Die erste Probefahrt verlief gut, bis auf das beim Gas wegnehmen und kuppeln, der Motor noch recht hochdreht und nur ganz langsam runter tourt.
    Ich kenne das allerdings so, dass der Motor beim Gas wegnehmen und kuppeln recht zügig in Standgas läuft.
    Woran könnte das eurer Meinung nach liegen?
    Gruß an alle.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Der Zündzeitpunkt wird nicht stimmen



    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Manohman ich verstehe das nicht richtig.
    Ich habe die Kerben in Motorgehäuse, Grundplatte und Polrad in eine Linie gebracht.
    Wenn die drei Kerben in einer Linie stehen, hat der Kontakt einen Abstand von 0,4.
    Die Grundplatte musste ich ein Stück gegen Uhrzeigersinn drehen, damit die Kerben in einer Linie stehen können.
    Was habe ich denn jetzt nicht verstanden bzw. falsch gemacht?
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jup hast Du

    Klicke mal das Z an

    Z
    Immer schön den Auspuff freihalten

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von ingog Beitrag anzeigen
    Wenn die drei Kerben in einer Linie stehen, hat der Kontakt einen Abstand von 0,4.
    Die 0,4mm muss der Kontakt haben, wenn er maximal geöffnet ist. Das ist zuerst mit der Exzenterschraube vom Unterbrecher einzustellen.
    Bei Übereinstimmung der Markierungen muss der Kontakt gerade beginnen, sich zu öffnen. Dazu wird die Grundplatte leicht verdreht.
    Du hast somit einen total falschen ZZP eingestellt.

    Peter

  6. #6
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ok, mir ist grad einiges klar geworden.
    Ich versuch das gleich umzusetzen.
    Etwas verwundert mich jedoch:
    Im Buch steht:
    Der Kontaktabstand liegt dann bei ordnungsgemäßem Zustand aller Bauteile im Bereich 0.4 +0.05/-0.05.
    Heist doch für mich, wenn ich sicherstelle, dass der Unterbrecher gerade öffnet wenn die drei Kerben in einer Linie liegen, dann
    sollte der Unterbrecher beim weiterdrehen automatisch max 0.4mm öffnen.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  7. #7
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Die drei Kerben sind nur ein Richtwert. der unterbrecher muss zum Zündzeitpunkt 0,4mm offen sein. Den Zündzeitpunkt bestimmt man am besten mit Messuhr und Prüflampe. Zum einstellen muss die Grundplatte gedreht werden. da du die Grundplatte verdreht hast um die Markierungen übereinander zu bringen, hast du damit den Zündzeitpunkt verstellt.

    Prüflampe ist einfach selber gebaut, meßuhr ist hilfreich .. am anfang habe ich das aber auch pi*daumen mit nem schraubendreher gemacht ..

    grüße
    Sascha

    Edit: ich seh gerade das deutz bereitz die anleitung zum Zündung einstellen gepostet hat. in dieser Anleitung wird nichtmal ne messuhr benötigt, und is trotzdem genau (durch die verdrehung um exakt 20 mm) also einfach mal abarbeiten.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    NEIN! Der Unterbrecher muss im ZZP gerade BEGINNEN zu öffnen. Die MAXIMALE Öffnungsweite (irgendwo zwischen OT und UT) beträgt 0,4 mm.

    Einstellen: Erst die maximale Öffnung klarmachen, dann den ZZP herdrehen.

  9. #9
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Aber das Buch auf Seite 100 sagt das die Kerben auf eine Linie gebracht werden, und dann der Unterbrecher so eingestellt wird, dass er gerade öffnet.
    Wie drehe ich den ZZP her?
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  10. #10
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    @ Peter: joa da hatter echt. hab mich durcheinanderbringen lassen. sry.

    @ingog: im buch ist die grundstellung und das prinzipielle vorgehen beschrieben, jeder motor ist aber anders darum muss man den perfekten ZZP im Fahrbetrieb ermitteln und solange einstellen bis alle parameter passen. Außerdem geht das Buch davion aus das motorgehäuse, grundplatte und Polrad zusammengehören. ist das bei dir der Fall? sicher?
    haste denn die anleitung mal gelesen und versucht zu verstehen, wenn du dazu fragen hast kann dir sicher auch wer helfen.

    grüße
    Sascha

  11. #11
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    So, ich komme gerade aus der Garage und es sieht so aus :

    Die max Öffnung des Unterbrechers ist 0,4mm.
    Das öffnen begann aber etwas bevor die Kerbe des Polrad mit der Kerbe des Motors in Linie stand.
    Ich habe dann etwas überlegt und bin zu dem Ergebnis gekommen, dass wenn ich jetzt die Grundplatte
    etwas in Uhrzeigersinn drehe, dann kann ich damit den Zeitpunkt des öffnens verzögern.
    Das habe ich gemacht, jetzt öffnet der Unterbrecher so ca genau wenn die Kerbe vom Polrad und die Kerbe vom Motor übereinstimmen.
    Der Motor spring gut an, Probefahrt wird morgen gemacht.
    Trotzdem geht der Motor beim Gas wegnehmen nicht so wie ich es gewohnt bin sofort in Standgas.
    Mir fehlt immer noch das Verständnis für die ganze Sache.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Die Kerben sollten den Punkt angeben wo der Unterbrecher zu öffnen beginnt , besser Du machst das Ganze mit éiner Messeruhr .
    Immer schön den Auspuff freihalten

  13. #13
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Was für eine Messuhr?
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910
    Immer schön den Auspuff freihalten

  15. #15
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ich werde allerdings mir das erstmal nicht leisten.
    Ich habe eine digitale Schieblehre, da kann ich es ja mit prüfen.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ok , läuft ja auch so Dein Moped



    mfg
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kurioses Verhalten !
    Von agent-zero im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 26.04.2012, 22:06
  2. KR51/1 Verhalten nach Zylindergarniturtausch
    Von MarcMarin im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.03.2012, 18:38
  3. Schwalbe geht nach längererwarmer Vollgasfahrt beim Gas wegnehmen aus???
    Von The.frankhering im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.07.2010, 15:35
  4. seltsames verhalten am bremslicht
    Von martin90 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.01.2007, 21:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.