+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Verkabelung


  1. #1

    Registriert seit
    08.08.2012
    Beiträge
    4

    Standard Verkabelung

    Hallo,
    Bin gerade dabei meine KR51/1neu zu verkabeln. Ich habe zwei Verkabelungspläne doch beide geben mir keine Auskunft wo ich das grüne Kabel der Ladeanlage anschließen muss. Das endet bei beiden Plänen im nichts. Oder ich kann die Pläne nicht lesen.

  2. #2
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    das gehört abgeklemmt.
    Es gibt ein Kabel für viel Ladung der Batterie und eines für wenig Ladung.
    Man muss also nur eines anschließen.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  3. #3

    Registriert seit
    08.08.2012
    Beiträge
    4

    Standard

    Also ich hab das für viel Ladung angeschlossen. Um das andere mach jetzt einfach Isolierband oder?

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Genau, das welches du nicht nutzt, kannst du einfach mit Isolierband umwickeln.
    Aber warum das mit viel Ladung?
    Dieses sollte man nur nutzen, wenn man wirklich fast nur Stadt fährt und viel blinkt und hupt.
    Es besteht die Gefahr, dass bei zu viel Ladung die Batterie beginnt zu schäumen und die Lebenszeit dieser wird hierdurch stark verkürzt.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5

    Registriert seit
    08.08.2012
    Beiträge
    4

    Standard

    Super vielen dank

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von K.P. Beitrag anzeigen
    Genau, das welches du nicht nutzt, kannst du einfach mit Isolierband umwickeln.
    Aber warum das mit viel Ladung?
    Dieses sollte man nur nutzen, wenn man wirklich fast nur Stadt fährt und viel blinkt und hupt.
    Es besteht die Gefahr, dass bei zu viel Ladung die Batterie beginnt zu schäumen und die Lebenszeit dieser wird hierdurch stark verkürzt.
    Sorry, dass ich mich in diesem Falle so drastisch ausdrücken muss:

    absoluter Schwachsinn

    Zeig' mir wie Du mit der Ladeanlage einer Schwalbe eine Batterie zum "schäumen" bringst.
    Du kannst froh sein ( wenn das Kabel für "viel" Ladung angeschlossen ist ) , wenn Du ohne externes Nachladen längere Fahrten ( am besten noch mit eingeschaltetem Rücklicht ) in der Stadt ( bei häufiger Nutzung der Blinker oder/und der Hupe ) mit funktionaler Batterie beenden kannst.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    Wessischrauber hat Recht. Ich hab mal gemessen am Sperber. Bei Vollgas kommen da so 600mA Ladestrom raus. Im Standgas natürlich weniger.

    Kann man sich auch überlegen, die Spule liefert 18W.5W Bremslicht, 0,6W Tachobeleuchtung. Bleiben also 12,4W übrig. Davon frisst noch mit Pech 2-3W die Drosselspulen und die Gleichrichtdiode. Sind wir am ende bei ~9W. Da die Gleichrichtung aber aber 50% der Halbwellen abschneidet (Einweg-Gleichrichtung!) bleiben nur 4,5W übrig.

    Das macht bei dann am Ende bei Vollgas die von mir gemessenen 600mA.

    Das heißt im Umkehrschluss, wenn man 5min blinkt mit 18W muss man 20min fahren bei VOLLGAS damit Energie wieder in den Akku gepumpt wird.

    Das ganze System ist vor der Lichtpflicht in der DDR erdacht worden, da ging man davon aus, dass am Tag das Rücklicht nicht leuchtet. Dann stehen dem System 5W mehr zur Verfügung. Daher auch dieser Umbau auf Tagfahrlicht ohne leuchtende Rückleuchte.

    MfG

    Tobias

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    sehr schön erklärt. ich kann 6 jahre erfahrung mit original ladeanlage auf "viel ladung" geklemmt beisteuern - die bakterie ist nicht ein einziges mal übergekocht. auch bei 250km überlandfahrt nicht. die beiden kabel wären echt besser mit "so gut wie gar keine ladung" und "wenigstens ein bisschen ladung" benannt.
    Geändert von moeffi (22.05.2013 um 17:22 Uhr)
    ..shift happens

  9. #9
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    gut...wieder was gelernt.
    Habe nur mal gelesen, dass es hierzu kommen kann bei zu viel Ladung.
    Ist das Kabel in den Schaltplänen, welches angeschlossen ist, dann schon das für "viel Ladung" bzw. extra für moeffi
    Zitat Zitat von moeffi Beitrag anzeigen
    "wenigstens ein bisschen ladung"
    ?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ab werk war (zumindest bei den ladeanlagen die ich bisher in den fingern hatte) immer "viel ladung" geklemmt und "wenig ladung" ein isoliertes kabelende ohne (!) flachsteckhülse.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Verkabelung KR 51/2
    Von Boris347 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.07.2009, 20:35
  2. Verkabelung
    Von Friedrich im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.12.2005, 10:11
  3. Verkabelung?
    Von HomerTuning im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.10.2004, 15:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.