+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Verkabelung vom Gleichrichter


  1. #1
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard Verkabelung vom Gleichrichter

    An welchen der Pins auf dem Gleichrichter werden die 59a, 59b, 15 und die 31 angeschlossen??




    59a zur Zündung
    59b zur Sicherungsdose
    15 Zündschloss
    31 Batterie Minus

  2. #2
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo Daddi,

    sind denn auf den Gleichrichter irgendwelche bezeichnungen (Dioden) drauf zu erkennen?


    Gruß AutSchwalbe

  3. #3
    duopa
    Gast

    Standard

    Moin,

    normalerweise werden die beiden äußeren (1 und 5) verbunden und kommen an 31 (Minus), der mittlere ist dann Plus an 15, und an 2 und 4 kommen 59a und 59b egal wie als Wechselspannungseingang.

    Meistens ist auf einer der äußeren Platten mit schwarz + und - aufggemalt, damit man die beiden Anschlußfahnen identifizieren kann, die man nicht verwechseln sollte.

    Norbert

  4. #4
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von AutSchwalbe
    Hallo Daddi,

    sind denn auf den Gleichrichter irgendwelche bezeichnungen (Dioden) drauf zu erkennen?


    Gruß AutSchwalbe
    Sind leider keine Bezeichnungen drauf.

  5. #5
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von daddi
    Zitat Zitat von AutSchwalbe
    Hallo Daddi,

    sind denn auf den Gleichrichter irgendwelche bezeichnungen (Dioden) drauf zu erkennen?


    Gruß AutSchwalbe
    Sind leider keine Bezeichnungen drauf.
    Jetzt habe ich einen neuen Gleichrichter wo die Bezeichnungen drauf sind. Bloß die Probleme sind geblieben. Ich habe als Ladespannung nur ca. 2-3 Volt. Wenn ich aber das Massekabel trenne ist es 6-8 Volt. Der Motor (außenliegende Zündspule) lief ohne Massekabel weiter.

    Jetzt habe ich eine andere Zündung (innenliegende Zündspule) und ein anderes Zündschloß eingebaut. Die Verkabelung habe ich komplett abgebaut, und erstmal nur die neu verlegt, die für die Batterieladung nötig sind. Das Problem ist aber wieder das gleiche. Kabel sind alle riach diesen schaltplan verlegt

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hol dir nen Silizium Gleichrichter. Da haste 2 x Wechselstromanschluß und + und -

    Aber das funzt nur wenn du die richtige Motorspule hast die keine Masseverbindung hast. Also die vorne und hinten nen Abgang hat.

  7. #7
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von Shadowrun
    Hol dir nen Silizium Gleichrichter. Da haste 2 x Wechselstromanschluß und + und -

    Aber das funzt nur wenn du die richtige Motorspule hast die keine Masseverbindung hast. Also die vorne und hinten nen Abgang hat.
    Ich habe auch den Gleichrichter von Conrad. Ist aber auch nicht die Ursache. Was meinst du mit "richtige Motorspule"? Habe hier etliche Zündungen rumliegen. Das sollte doch mit jeder Zündung funktionieren.

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein. Gleich und Wechselstromkrfeis müssen getrennt werden.

    Die normale Simmizündung hat ja bei der Rücklichtspule Masse auf Motormasse und dan einen Abgang in der Mitte für die Ladeanlage und einen am Ende für Rückun Bremslicht.

    Haust du da jetzt nen Gleichrichter zw den beiden Kabeln hast du nur die häfte der Spule gleichgerichtet .

    und nimmst du als ein Wechselstrompol die Motormasse zu läufts auch nicht da der Massekontakt in den Lampen auch auf Massegehäuse liegt.

    Also dass mal überprüfen und sonst einfach das Kabel vom Mittelabgang ans Ende löten und isolieren.

    Dann die eiden Kabel an den Gleichrichter und fertig solltest du da 6 V 21 W Gleichstrim zur verfügung haben

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Was für eine Lichtspule verwendest Du denn ? Auf dem angegebenen Schaltplan des DUO hast Du eine Spule (18W), bei der beide Spulenanschlüsse herausgeführt sind (59a und 59b).
    Bei den Spulen aus zB. der Schwalbe ist ja eine Seite der Spule an Masse und die andere Seite ist 59b. Der Anschluß 59a ist aber nur ein Abgriff der Spule. Damit kannst Du keinen Brückengleichrichter betreiben, wenn dessen (-)-Ausgang auch an Masse muß... :wink:
    Gruß aus Braunschweig

  10. #10
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Danke, hab die richtige Spule gefunden. Ich dachte die sind alle gleich. Das beim Duo die Lichtspule keine Masse haben darf, hätte ich nicht gedacht. Könnte das auch die Ursache sein, das meine Kondensatoren nicht sehr lange halten?? Bei meinem Star und Schwalbe ist er schon seit Jahren drin und beim Duo hält er nur ein paar Wochen.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Weiß ich nicht.

    Eigentlich ist der Kondensator ja nur mit Zündungskreis verbunden.

    Vielleicht haste bei der Duo noch andere Probleme (Zünd / Primärspule)

  12. #12
    Zündkerzenwechsler
    Registriert seit
    23.07.2007
    Ort
    Lasbek
    Beiträge
    29

    Standard

    Anschluß 31

    An meinem Zündschloß habe ich zwar 31 stehen aber ich finde keinen Anschluß dafür.

    Ist Ladeanlage und Gleichrichter ein und das selbe?

    Bis her habe nämlich noch keinen Strom.
    wie kann ich Messen ob mein Gleichrichter kaputt ist ?

    LG

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein... Ein Gleichrichter ist ein Gleichrichter und keine Ladeanlage...

    Schau dir die Schaltpläne unter moser-bs.de an

  14. #14
    Zündkerzenwechsler
    Registriert seit
    23.07.2007
    Ort
    Lasbek
    Beiträge
    29

    Standard

    ich weiß mosers - schaltpläne sind sehr gut zu lesen.
    mhh ich finde bei mir allerdinge keinen gleichrichter ich habe einen sicherungskasten, ein Zündschluß, Ladeanlage, Lüsterklemmen für weiterleitung der Verkablung aber ich habe bis her noch keinen Gleichrichter gefunden.

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das kennst du den falschen Plan für dein Moped denn nur welche mit Elba haben einen Gleichrichter....

    Also such dir den richtigen Plan

  16. #16
    Zündkerzenwechsler
    Registriert seit
    23.07.2007
    Ort
    Lasbek
    Beiträge
    29

    Standard

    elba???

    Ich habe mir den von moser duo 2 genommen da ist auch kein Gleichrichter eingezeichnet.
    Also wird bei mir Über die Ladeanlage aus Wechselstrom der Gleichstrom oder?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Gleichrichter?!
    Von Mägges im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.11.2008, 13:41
  2. Gleichrichter duo
    Von ekim im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.06.2008, 14:22
  3. Gleichrichter
    Von mpaulm im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 11.10.2004, 11:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.