+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Verliert in der Motormitte Getriebeöl!


  1. #1
    Schwarzfahrer
    Registriert seit
    29.06.2003
    Beiträge
    24

    Standard

    Nachdem ich neulich Getriebeöl nachgefüllt habe, hatte ich jetzt ne schöne Pfütze im Schuppen. Bei genauerer Kontrolle stellte ich dann fest, dass das Öl unten aus der Motormitte rausläuft. Ich schätze mal da ist wohl ne Dichtung im ar... . Das sieht meiner Meinung nach, nach ner Arbeit aus, die ich als unbegabter Handwerker wohl nicht schaffen werde.
    Frage: Was ist das für ne Dichtung; wie teuer; und wer im Raum SL ist begabt, soetwas selber zu machen.

    Mist, der "Sommer" kommt, und meine kleine muss ins Krankenhaus!

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenn es die Mitteldichtung ist muß der Motor gespalten werden.

    Somit bietet es sich gleich an Lager und Dichtringe zu tauschen bzw min zu begutachten. aber 20 € für neue Lager sind ja auch nicht die Welt

  3. #3
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Du musst viel mehr Angst haben, wenn da unten nichts rauskommt. Da kommt immer was raus, und das lass man laufen.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja ich habe meinen Motor letzes Jahr überholt und keine Angst.

    Auch wenn er unten staubtrocken ist. Öl ist nämlich drinne und verlieren tut er auch nix

  5. #5
    Schwarzfahrer
    Registriert seit
    29.06.2003
    Beiträge
    24

    Standard

    Das der Vogel nie 100% dicht ist, ist schon klar, aber was meiner dort verliert, das geht auf keine Kuhhaut mehr. Über den Winter ist fast das gesamte Getriebeöl ausgelaufen. Wie die Pfütze darunter aussieht, dürfte der Vogel in 1 Woche schon wieder leer sein.
    Ist sonne Spaltung des Motors ne sehr schwierige Aufgabe? Hört sich für mich so an, ob da alles raus muss! Wie lange dauert sowas wohl? Und sie lief die letzen Jahre so schön und fast ohne Probleme, schnief!

  6. #6
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin Homer
    ich würde dir mal empfehlen, die schrauben die die beiden hälften zusammenhalten mal nachzuziehen, das hatte ich auch mal, zwar kam kein öl aber ich konnte die schraube trotzdem nachziehen

    bei der 2er Schwalbe ist das relative schnell gemacht, einfach den Lichmaschinendeckel ab und dann alle schraube, die das gehäuse halten nachziehen !

    leider liegen auch schrauben hinter der Grundplatte, aber wenn du dir das zustraust, grundplatte raus und dann die schrauben nachziehen !

    also ich würd es erstmal so versuchen !

    MFG Bastian

+ Antworten

Ähnliche Themen

  1. Zu viel Getriebeöl => Motor verliert Öl
    Von Florian_MH im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 15.05.2011, 15:36
  2. Simson SR50 verliert viel Getriebeöl -> Simmerring (falsch)
    Von Nautilus im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.04.2005, 09:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.