+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Verschiedenste Mängel ?


  1. #1
    Schwarzfahrer
    Registriert seit
    24.07.2009
    Ort
    münchen
    Beiträge
    11

    Icon Cry Verschiedenste Mängel ?

    Hallo ihr Weisen!
    Nachdem ich gestern den ganzen Tag an meiner Schwalbe am Schrauben war, bitte ich jetzt doch um eure Hilfe, bei verschiedensten Problemen:
    Angefangen, hat alles damit, dass die Schraube, mit der die Kupplung im Motor justiert wird vor einigen Wochen in das Gehäuse gefallen ist.
    Nachdem ich den Motor ausgebaut und geöffnet hatte, habe ich sie wieder fest geschraubt, und die Schwalbe lief überraschend gut, ohne sie genau einzustellen.
    Vorgestern fuhr ich dann, nachdem die Schwalbe seit der Reparatur etwa 40 Kilometer gelaufen war, und auf einmal, ging sie einfach aus. Es klang so, als ob kein Gas mehr kommen würde.
    Benzin war noch im Tank, und ich rannte sie an um weiterzufahren, aber leider schon nach 300 Metern wieder verwundert stehen zu bleiben, wobei das gleiche vorgefallen war.
    Am nächsten Tag, auf dem Weg in meine Werkstadt fuhr sie nur etwa 400 m , woraufhin ich sie nach hause schob.
    Nun zeigten sich folgende Probleme:
    -Das Polradschräubchen war locker, weshalb die Zündkerze nicht funktioniert hatte. Nachdem ich sie mit viel Mühe und ohne passendes Werkzeug einigermaßen festgeschraubt hatten konnte ich sie dann anrennen aber nicht kickstarten.
    Und sobald ich beim Anrennen stehen geblieben bin, und die Kupplung gezogen hatte ist die Schwalbe aus gegangen. Überrascht stelle ich fest, dass nach dem Ausgehen aus dem Schwarzen Gummiteil, welche zwischen Vergaser und Luftfilter angebracht ist Rauch austrat.
    Den Rest des Tages habe ich damit verbracht, zu versuchen die Kupplung so einzustellen, dass sich das Hinterrad sich bei gezogener Kupplung im ersten Gang nicht mit drehte, woran ich mit untergehender Sonne verzweifelt bin.
    Hoffentlich habt ihr Anregungen, wie das Problem zu lösen seine könnte, damit ich nicht aus Frust und Verzweiflung meine Lust an diesem schönen Hobby verliere.
    Vielen Dank,
    daharu
    was sollte ich den in eine signatur schreiben?

  2. #2
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo. Das wird schon wieder...
    Das sich das Hinterrad ein wenig mitdreht ist auch bei gezogener Kupplung normal wenn es in der Luft hängt. Wenn du die Schwalbe auf beide Räder stellst sollte die Schwalbe nicht ausgehen und nur ein minimaler Vortrieb zu spühren sein. Wenn du den Status durch Einstellen der Kupplung erreicht hast kannst du zufrieden sein.
    Mit dem Polrad solltest du dir allerdings die Mühe machen und es richtig befestigen. Dazu solltest du dir ein Halteband im Baumarkt kaufen. Und auch die halbmondförmige Passfeder muss für eine richtige Einbauposition noch gut aussehen. Evt. ist sie abgeschert als das Polrad locker war. Wenn du das Polrad fest hast würde ich noch den Zündzeitpunkt kontrollieren und dann sollte sie wieder laufen. Lg. und viel Erfolg

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Ich würde Dir empfehlen, eine ganz normale gründliche Wartung zu machen.
    Besonders Zündung einstellen, Tankdeckelbelüftungslöchlein, Benzin, Benzinhahn, Tank und Vergaser reinigen.
    Zusätzlichen Benzinfilter aus dem Benzinschlauch ersatzlos entfernen. Luftfilter und Auspuff säubern.
    Und natürlich die Scheibenfeder kontrollieren und das Porad mit der M10x1 Mutter und der Unterlegscheibe ordentlich festziehen, vorher den Konus innen (Polrad) und aussen (Kurbelwelle) fettfrei machen.

    Peter

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich stimme hier allen Aussagen zu, und würde noch folgendes Anmerken: Deine Scheibenfeder (Halbmond) hat es zu 99% abgescherrt. Deshalb läuft die Schwalbe auch so schlecht und nur mit anschieben - der Zündzeitpunkt liegt jetzt falsch.
    Die Kupplung ist gut eingestellt, wenn die Gänge im Stand gut reinspringen ohne dass der Motor ausgeht, und wenn die Kupplung nicht rutscht. Ob sich im Stand das aufgebockte Hinterrad mitdreht ist dabei ohne Bedeutung.

  5. #5
    Schwarzfahrer
    Registriert seit
    24.07.2009
    Ort
    münchen
    Beiträge
    11

    Standard

    ok, vielen Dank. ich werde eure Tipps umsetzten.
    Jetzt habe ich wieder etwas Mut, wenn ihr sofort wisst woran es liegen kann.
    merci, daharu
    was sollte ich den in eine signatur schreiben?

+ Antworten

Ähnliche Themen

  1. Mängel am Rahmen
    Von MutAnton im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.10.2009, 18:35
  2. häufige Mängel!
    Von MutAnton im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.12.2008, 15:51
  3. Mängel beheben :)
    Von Vini im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.01.2005, 21:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.