+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Verschraubter I-Geber gefunden


  1. #1
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Verschraubter I-Geber gefunden

    In Quaterbacks S50B2 fand ich heute einen verbrauchten und somit
    einzelnd tauschbaren I-Geber.
    Sowas hab ich vorher noch nicht gesehen, wer weiß mehr darüber?

    Viel wird einem sowas wohl nicht bringen, da es den so als Ersatz nicht gibt.


    Wer schneller schraubt steht länger in der Werkstatt.

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das ist bestimmt Eigenbau.

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Dummie mehr hast du nicht zusagen? Traurig....

    Nalos wo sind die alten Zonies? Oder der ders verbrochen hat?
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ich wars nicht!

    Gruß
    Al

  5. #5
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Ich auch nicht, ich kann nur Teile tauschen.... ... wenn überhaupt!

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Airhead, seh ich zum ersten Mal...
    Das Geistige kommt hier zu kurz!

  7. #7
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Frag doch mal Virus ob er sowa skennt. Was war dnen an Quarters Bude? bzw. läuft noch alles?

    Also ich kenne auch nur die, die efst anner Platte sitzen. sieht auch nen bissl komisch aus das TEil. Vielleicht kommt das von nem anderen Möp oder es ist ne Importscheiße..

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

+ Antworten

Ähnliche Themen

  1. Grundplatte mit Geber
    Von xTimox im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 17:15
  2. Zündungsproblem - evtl. Geber?
    Von fenderfan80 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.07.2008, 14:59
  3. schonwieder geber @ arsch?
    Von Sledge_Hammer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.10.2004, 13:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.